<!DOCTYPE html>
<html lang="nl" dir="ltr">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
<meta property="og:site_name" content="9lives.be" />
<link rel="shortcut icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="https://www.9lives.be/video/trackmania%C3%82%C2%B2-lagoon-krijgt-razendsnelle-launch-trailer" />
<meta property="og:image" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/og-image.jpg" />
<meta property="og:title" content="9lives.be - " />
<meta property="og:type" content="article" />
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <!­­--AppleTouchIcons>
  <link rel="apple-­touch-­icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon.png" />
  <link rel="apple-­touch-­icon" sizes="57x57" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon57x57.png" />
  <link rel="apple-­touch-­icon" sizes="72x72" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon72x72.png" />
  <link rel="apple-­touch-­icon" sizes="114x114" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon114x114.png" />
  <link rel="apple-­touch-­icon" sizes="144x144" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon144x144.png" />
  <link rel="apple-­touch-­icon" sizes="60x60" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon60x60.png" />
  <link rel="apple-­touch-­icon" sizes="120x120" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon120x120.png" />
  <link rel="apple-­touch-­icon" sizes="76x76" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon76x76.png" />
  <link rel="apple-­touch-­icon" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="icon" sizes="192x192" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon192x192.png">
  <link rel="icon" sizes="128x128" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon128x128.png">
  <!­­--Windows8TileIcons->
  <meta name="msapplication­square70x70logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/smalltile.png" />
  <meta name="msapplication­square150x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/mediumtile.png" />
  <meta name="msapplication­wide310x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/widetile.png" />
  <meta name="msapplication­square310x310logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/largetile.png" />

  <title>Videos | 9lives</title>
  <link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_P1a-9ZKqY6ObKHg5_ngJW4XlCmiPaMMZSuI1j4VHJn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_oTu1Y1e0_Ut368CWrStZO00szwy1zrRJuPzY0Rr083c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_JJZ_K2WM4pr5K9H-6vqZxMuTlr3MJT6IUz6_-366mng.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_qRL8wb1By3B_tlaqEh5KrPTTCQFcn44aWKj98M9Zd5M.css" media="all" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/css/styles-ieLT9.css?opp1n8" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_gXGQPVsYr4CtgXkRg81CynHH6ATIwzlo_khhCBgrhqQ.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_YZzHKvZedQ_SP_qXHgm9OLOR4e2jPaZoSn0zbyXciN0.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_ZH3_0gUjDVB1qzXstcp08fizg60T57FFGDgiz9fuRfg.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_ZO-UM2nMl3RllHpCi4hvYsj58G6ldwc3wFEcg648pZg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_a_XWH2S1EQaU85ypMDyQGiUfzPFez1IOZKxHnhGkv3E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  jQuery( document ).ready( onYouTubeIframeAPIReady );
  
  
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_FwGcNSpCy55SuPKzsCAGi9o0V9cnrr6FCwIcDTrRDAE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-854897-11"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_Kc9rSXIEGAcWNOjDchFIigNMNQjN_mRs-MTdj9_hqq8.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_Gp1UEN6_0Tmqr-zew01dK_7licpoRZ7yadXk_jkCWtk.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

  <script src="/sites/all/modules/custom/wmcustom/js/min/postscribe.min.js" type="text/javascript"></script>
  <script src="https://c.pebblemedia.be/js/c.js" type="text/javascript"></script>
  <script src="https://pool-pebblemedia.adhese.com/tag/tag.js" type="text/javascript"></script>
  <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue=cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141832395755398438']);
  </script>
  <script type="text/javascript" src="https://c.pebblemedia.be/js/9LIVES.BE.PM-DMP_0816.js"></script>
  <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
    <script type="text/javascript">
        function loadYoutubeLibrary() {
            if (typeof onYouTubeIframeAPIReady !== 'undefined' && jQuery.isFunction(onYouTubeIframeAPIReady)) {
                onYouTubeIframeAPIReady();
            }
        }
        jQuery( document ).ready( loadYoutubeLibrary );
    </script>
</head>

<body class="html not-front not-logged-in no-sidebars page-video page-video-trackmaniaâ²-lagoon-krijgt-razendsnelle-launch-trailer section-video" >
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndqb8.M3iCpMp0M6DEn68sQLTBl_tJBdz8dQm3u3La7.p7';
    var pp_gemius_extraparameters = new Array('lan=NL');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
  </script>

    <div id="scrollwrapper">
  <div>
    <div id="skip-link">
      <a href="#main-content"
        class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
              <a href="#navigation"
          class="element-invisible element-focusable">Skip to navigation</a>
          </div>

    <header id="header" role="banner" class="clearfix">
      <div id="header-inner">

        <div class="region region-header clearfix">
  <section id="block-wmcustom-header" class="block block-wmcustom">

      
  <div class="content">
    
<ul class="header-menu">
  <li class="button menu left" data-link-ref="menu">
    <div><span>c</span><em>Menu</em></div>
  </li>
  <li class="title"><h2><a href="/">9lives</a></h2></li>
  <li class="button search right" data-link-ref="search">
    <div><span>g</span><em>Zoeken</em></div>
  </li>

  <li class="button forum right"><a href="https://www.9lives.be/forum"><span>e</span><em>Forum</em></a></li>

  <li class="button profile person right">
      <a href="/login?destination=video/trackmaniaÂ²-lagoon-krijgt-razendsnelle-launch-trailer"><span>d</span><em>Login</em></a>
    </li>
  <!--<li class="button profile right" data-link-ref="profile"><div><span id="user-name-picture">d</span><div id="user-name-string">Login</div></div></li>-->

</ul>

<div class="menublock search" data-block-ref="search">
  <div class="menublock-inner">
    <div class="group-search">
      <form action="/video/trackmania%C3%82%C2%B2-lagoon-krijgt-razendsnelle-launch-trailer" method="post" id="wm-search-form" accept-charset="UTF-8"><div><div class="form-item form-item-markup">Zoek games, reviews, ...</div><div class="form-item form-type-textfield form-item-q">
 <input type="text" id="edit-q" name="q" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-Qm3_SE0sIMIP2JCwwkPH31R3j4SKpuGxvA9Kf7emhh8" />
<input type="hidden" name="form_id" value="wm_search_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div></div></form>    </div>
          <div class="group-tags">
        <div class="suggestions">
          <h3>Suggesties</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/tag/legendofzeldabreathofthewild">legendofzeldabreathofthewild</a></div>
</li>
      <li><div class="tag"><a href="/tag/ghostreconwildlands">ghostreconwildlands</a></div>
</li>
      <li><div class="tag"><a href="/tag/horizonzerodawn">horizonzerodawn</a></div>
</li>
      <li><div class="tag"><a href="/tag/nintendoswitch">nintendoswitch</a></div>
</li>
      <li><div class="tag"><a href="/tag/babe-van-de-week">babe van de week</a></div>
</li>
  </ul>
        </div>
        <div class="platforms">
          <h3>Platformen</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/platform/pc">PC</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-360">Xbox 360</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps3">PS3</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps4">PS4</a></div>
</li>
      <li><div class="tag"><a href="/platform/wii-u">Wii U</a></div>
</li>
      <li><div class="tag"><a href="/platform/mobile">Mobile</a></div>
</li>
      <li><div class="tag"><a href="/platform/hardware">Hardware</a></div>
</li>
  </ul>
        </div>
      </div>
      </div>
</div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

      </div>
    </header> <!-- /#header -->

    <div id="wrapper">
      <div id="overlay"></div>

              <nav id="navigation" role="main" class="clearfix">
          <div id="navigation-inner">
            <div class="region region-navigation clearfix">
  <section id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first expanded menu-665  menu-nieuws"><a href="/" title="">Nieuws</a><ul class="menu"><li class="first leaf menu-935  menu-previews"><a href="/previews" title="">Previews</a></li>
<li class="leaf menu-936  menu-reviews"><a href="/reviews" title="">Reviews</a></li>
<li class="leaf menu-4112  menu-specials"><a href="/specials" title="">Specials</a></li>
<li class="leaf menu-4111  menu-babevandeweek"><a href="/babe-van-de-week" title="">Babe van de week</a></li>
<li class="last leaf menu-4113  menu-hardware"><a href="/hardware" title="">Hardware</a></li>
</ul></li>
<li class="leaf active-trail menu-2842  menu-video"><a href="/video" title="" class="active-trail active">Video</a></li>
<li class="leaf menu-2686  menu-games"><a href="/games" title="">Games</a></li>
<li class="leaf menu-666  menu-releasekalender"><a href="/releasekalender" title="">Releasekalender</a></li>
<li class="leaf menu-2843  menu-speel"><a href="/speel" title="">Speel</a></li>
<li class="last leaf menu-4806  menu-wedstrijden"><a href="/wedstrijden" title="">Wedstrijden</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-social-media" class="block block-menu">

        <h2  class="title">Social media</h2>
    
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1303  menu-instagram"><a href="http://instagram.com/9livesbe" title="">Instagram</a></li>
<li class="leaf menu-1304  menu-facebook"><a href="https://www.facebook.com/9Lives.be" title="">Facebook</a></li>
<li class="last leaf menu-1305  menu-twitter"><a href="https://twitter.com/9lives" title="">Twitter</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-sub-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1302  menu-wekelijkseupdate"><a href="/nieuwsbrief" title="">Wekelijkse update</a></li>
<li class="last leaf menu-5463  menu-privacy"><a href="https://www2.telenet.be/nl/privacy/" title="">Privacy</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-wmcustom-cim-logo" class="block block-wmcustom">

      
  <div class="content">
    <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank"><img src="/sites/all/modules/custom/wmcustom/imgs/cim_logo@2x.jpg" /></a>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>
        </nav>
      
      <section id="highlight" role="main" class="clearfix">
        <div id="highlight-inner">
                  </div>
      </section>

      <section id="main" role="main" class="clearfix">
        <div id="main-inner" class="inner">

          <section id="content" role="content" class="clearfix">
            <div id="content-inner">

              
              <div class="content-system">

                
                
                <a id="main-content"></a>

                
                              </div>

              <div class="region region-content clearfix">
  <section id="block-system-main" class="block block-system">

      
  <div class="content">
    <div class="video-overview">

  <div class="splash">
  <div class="ad-splash">
    <div id="pebbleSplash592c046696930" class="pebblespashbanner">
      <script type="text/javascript">
      (function ($) {
        var varpebbleSplash592c046696930 = true;

        if ($('#pebbleSplash592c046696930:in-viewport').length && varpebbleSplash592c046696930)
        {
          varpebbleSplash592c046696930 = false;
          var to;

          function init() {
            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash592c046696930',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash592c046696930',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
          }

          function defer() {
            if (!window.adable) window.adable = 1;
            if (to) return;
            to = setTimeout(function () {
              to = null;
              init();
            }, 500);
          }

          if (window.adable) return defer();
          $(window).load(defer);
        }

        function showAddspebbleSplash592c046696930() {
          if ($('#pebbleSplash592c046696930:in-viewport').length && varpebbleSplash592c046696930)
          {
            varpebbleSplash592c046696930 = false;
            var to;


            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash592c046696930',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash592c046696930',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
          }
        }

        $(window).scroll(function () {
          showAddspebbleSplash592c046696930();
        });
      })(jQuery);
    </script>
  </div>    </div>
<!--  <div class="ad">-->
<!--    --><!--</div>-->
<!--  <div class="ad-mobile">--><!--</div>-->
</div>
  <div class="article-overview-menu-wrapper">
  <div class="ad-top-wrap">
    <div id="pebbleTopLarge592c046696a1a" class="pebbletopbanner">
      <script type="text/javascript">
      (function ($) {
        var varpebbleTopLarge592c046696a1a = true;

        if ($('#pebbleTopLarge592c046696a1a:in-viewport').length && varpebbleTopLarge592c046696a1a)
        {
          varpebbleTopLarge592c046696a1a = false;
          var to;

          function init() {
            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleTopLarge592c046696a1a',
                '<div class="pebbleMOB640x150"><script type="text/javascript">adhese.tag({' +
                'format     : "MOB640x150",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleTopLarge592c046696a1a',
                '<div class="pebbleTopLarge"><script type="text/javascript">adhese.tag({' +
                'format     : "TopLarge",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
          }

          function defer() {
            if (!window.adable) window.adable = 1;
            if (to) return;
            to = setTimeout(function () {
              to = null;
              init();
            }, 500);
          }

          if (window.adable) return defer();
          $(window).load(defer);
        }

        function showAddspebbleTopLarge592c046696a1a() {
          if ($('#pebbleTopLarge592c046696a1a:in-viewport').length && varpebbleTopLarge592c046696a1a)
          {
            varpebbleTopLarge592c046696a1a = false;
            var to;


            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleTopLarge592c046696a1a',
                '<div class="pebbleMOB640x150"><script type="text/javascript">adhese.tag({' +
                'format     : "MOB640x150",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleTopLarge592c046696a1a',
                '<div class="pebbleTopLarge"><script type="text/javascript">adhese.tag({' +
                'format     : "TopLarge",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
          }
        }

        $(window).scroll(function () {
          showAddspebbleTopLarge592c046696a1a();
        });
      })(jQuery);
    </script>
  </div>  </div>
<!--  <div class="ad-mobile">-->
<!--    --><!--  </div>-->

  <div class="article-overview-menu">
    <ul>
      <li><a href="/">Nieuws</a></li>
      <li><a href="/video">Video</a></li>
      <li><a href="/wedstrijden">Wedstrijden</a></li>
    </ul>

    <div class="pushed-tags">
  <ul>
          <li><div class="tag"><a href="/tag/filmtrailer">filmtrailer</a></div>
</li>
          <li><div class="tag"><a href="/tag/retromania">Retromania</a></div>
</li>
          <li><div class="tag"><a href="/tag/hardware">hardware</a></div>
</li>
          <li><div class="tag"><a href="/tag/babe-van-de-week">babe van de week</a></div>
</li>
          <li><div class="tag"><a href="/tag/9livestv">9livestv</a></div>
</li>
      </ul>
</div>  </div>
</div>

  <div class="videos infinite teaser-medium-wrapper triple">
          <div class="teaser-wrapper">
  <a href="/video/ontdek-het-gambit-systeem-van-ff-xii-zodiac-age" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/ffxii-featured_0.jpg?itok=iqFYKPrU" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/ffxii-featured_0.jpg?itok=iqFYKPrU" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/ffxii-featured_0.jpg?itok=iqFYKPrU" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/ffxii-featured_0.jpg?itok=iqFYKPrU" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Ontdek het gambit-systeem van FF XII: The Zodiac Age</h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 29/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/trackmania%C2%B2-lagoon-krijgt-razendsnelle-launch-trailer" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/trackmania-2-lagoon-pc-cd-key-1.jpg?itok=EFPukHOT" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/trackmania-2-lagoon-pc-cd-key-1.jpg?itok=EFPukHOT" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/trackmania-2-lagoon-pc-cd-key-1.jpg?itok=EFPukHOT" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/trackmania-2-lagoon-pc-cd-key-1.jpg?itok=EFPukHOT" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Trackmania² Lagoon krijgt razendsnelle launch trailer</h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 29/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/swingende-spider-man-homecoming-trailer" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/spidermanhomecoming1280-4jpg-fe1bc9_1280w.jpg?itok=PmL2jIiN" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/spidermanhomecoming1280-4jpg-fe1bc9_1280w.jpg?itok=PmL2jIiN" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/spidermanhomecoming1280-4jpg-fe1bc9_1280w.jpg?itok=PmL2jIiN" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/spidermanhomecoming1280-4jpg-fe1bc9_1280w.jpg?itok=PmL2jIiN" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Swingende Spider-Man Homecoming-trailer</h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 29/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/nieuwe-gameplay-van-micro-machines-world-series" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/maxresdefault_456.jpg?itok=sGAGv0Kp" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/maxresdefault_456.jpg?itok=sGAGv0Kp" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/maxresdefault_456.jpg?itok=sGAGv0Kp" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/maxresdefault_456.jpg?itok=sGAGv0Kp" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Nieuwe gameplay van Micro Machines World Series </h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 29/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
              <div class="teaser-wrapper ads">
          <div class="teaser teaser-equal-height">
            <table>
              <tr>
                <td>
                  <div class="ad-middle">
                    <div id="pebbleMiddleLarge592c046696d1f" class="pebblemiddlebanner">
      <script type="text/javascript">
      (function ($) {
        var varpebbleMiddleLarge592c046696d1f = true;

        if ($('#pebbleMiddleLarge592c046696d1f:in-viewport').length && varpebbleMiddleLarge592c046696d1f)
        {
          varpebbleMiddleLarge592c046696d1f = false;
          var to;

          function init() {
            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleMiddleLarge592c046696d1f',
                '<div class="pebbleMMR"><script type="text/javascript">adhese.tag({' +
                'format     : "MMR",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleMiddleLarge592c046696d1f',
                '<div class="pebbleMiddleLarge"><script type="text/javascript">adhese.tag({' +
                'format     : "MiddleLarge",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
          }

          function defer() {
            if (!window.adable) window.adable = 1;
            if (to) return;
            to = setTimeout(function () {
              to = null;
              init();
            }, 500);
          }

          if (window.adable) return defer();
          $(window).load(defer);
        }

        function showAddspebbleMiddleLarge592c046696d1f() {
          if ($('#pebbleMiddleLarge592c046696d1f:in-viewport').length && varpebbleMiddleLarge592c046696d1f)
          {
            varpebbleMiddleLarge592c046696d1f = false;
            var to;


            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleMiddleLarge592c046696d1f',
                '<div class="pebbleMMR"><script type="text/javascript">adhese.tag({' +
                'format     : "MMR",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleMiddleLarge592c046696d1f',
                '<div class="pebbleMiddleLarge"><script type="text/javascript">adhese.tag({' +
                'format     : "MiddleLarge",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : []' +
                '})</scri' + 'pt></div>'
              );
            }
          }
        }

        $(window).scroll(function () {
          showAddspebbleMiddleLarge592c046696d1f();
        });
      })(jQuery);
    </script>
  </div>                  </div>
<!--                  <div class="ad">--><!--</div>-->
<!--                  <div class="ad-mobile">--><!--</div>-->
                </td>
              </tr>
            </table>
          </div>
        </div>
                <div class="teaser-wrapper">
  <a href="/video/finale-trailer-walking-dead-telltale-series-new-frontier" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/065777.jpg?itok=b9_xMW6a" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/065777.jpg?itok=b9_xMW6a" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/065777.jpg?itok=b9_xMW6a" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/065777.jpg?itok=b9_xMW6a" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Finale trailer The Walking Dead: A New Frontier</h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 29/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/maak-kennis-met-quake-champions-sorlag" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/zyo8ka.jpg?itok=ynN_-UcE" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/zyo8ka.jpg?itok=ynN_-UcE" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/zyo8ka.jpg?itok=ynN_-UcE" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/zyo8ka.jpg?itok=ynN_-UcE" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Maak kennis met Quake Champions&#039; Sorlag</h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 29/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/waanzinnige-valerian-and-city-thousand-planets-trailer" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/valerian-and-the-city-of-a-thousand-planets-4k-image.jpg?itok=7ESrQKut" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/valerian-and-the-city-of-a-thousand-planets-4k-image.jpg?itok=7ESrQKut" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/valerian-and-the-city-of-a-thousand-planets-4k-image.jpg?itok=7ESrQKut" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/valerian-and-the-city-of-a-thousand-planets-4k-image.jpg?itok=7ESrQKut" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Dolle Valerian and The City of a Thousand Planets-trailer</h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 29/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/final-fantasy-xii-zodiac-age-krijgt-gambit-system-trailer" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/naamloos_1.jpg?itok=7DYORLBE" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/naamloos_1.jpg?itok=7DYORLBE" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/naamloos_1.jpg?itok=7DYORLBE" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/naamloos_1.jpg?itok=7DYORLBE" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Final Fantasy XII: The Zodiac Age - de Gambit System-trailer</h2></div>

          
          <div class="meta">
            <div class="field field-data">zo 28/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/eerste-offici%C3%ABle-far-cry-5-trailer-loopt-over-van-bloed-religie-en-murica" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/fc5-announce-fishing-1495742792-1495799419419_1280w.jpg?itok=_aF2Un_J" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/fc5-announce-fishing-1495742792-1495799419419_1280w.jpg?itok=_aF2Un_J" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/fc5-announce-fishing-1495742792-1495799419419_1280w.jpg?itok=_aF2Un_J" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/fc5-announce-fishing-1495742792-1495799419419_1280w.jpg?itok=_aF2Un_J" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Religie en Amerika boven in eerste Far Cry 5-trailer</h2></div>

          
          <div class="meta">
            <div class="field field-data">vr 26/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/het-schattige-rime-heeft-launch-trailer-beet" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/rime-screenshots-4.jpg?itok=_I-eSIzX" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/rime-screenshots-4.jpg?itok=_I-eSIzX" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/rime-screenshots-4.jpg?itok=_I-eSIzX" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/rime-screenshots-4.jpg?itok=_I-eSIzX" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Het schattige RiME heeft launch trailer beet</h2></div>

          
          <div class="meta">
            <div class="field field-data">do 25/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/gwent-witcher-card-game-b%C3%A8ta-live" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/gwent_the_witcher_card_game_wallpaper_by_frampos-daq4equ_0.png?itok=dtxBbZHe" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/gwent_the_witcher_card_game_wallpaper_by_frampos-daq4equ_0.png?itok=dtxBbZHe" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/gwent_the_witcher_card_game_wallpaper_by_frampos-daq4equ_0.png?itok=dtxBbZHe" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/gwent_the_witcher_card_game_wallpaper_by_frampos-daq4equ_0.png?itok=dtxBbZHe" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Gwent: The Witcher Card Game-bèta is live</h2></div>

          
          <div class="meta">
            <div class="field field-data">do 25/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/magikarp-jump-nu-beschikbaar-op-ios-en-android" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/daddkxcxoaexwmx_phixr.jpg?itok=wv0OzlhP" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/daddkxcxoaexwmx_phixr.jpg?itok=wv0OzlhP" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/daddkxcxoaexwmx_phixr.jpg?itok=wv0OzlhP" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/daddkxcxoaexwmx_phixr.jpg?itok=wv0OzlhP" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Magikarp Jump nu beschikbaar op iOS en Android</h2></div>

          
          <div class="meta">
            <div class="field field-data">do 25/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/games-gold-voor-juni-bekend" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/games-with-gold_0.jpg?itok=JMQDyU7l" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/games-with-gold_0.jpg?itok=JMQDyU7l" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/games-with-gold_0.jpg?itok=JMQDyU7l" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/games-with-gold_0.jpg?itok=JMQDyU7l" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Games With Gold voor juni bekend</h2></div>

          
          <div class="meta">
            <div class="field field-data">wo 24/05/2017</div>
            <div class="field field-comment-count">3</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/overwatch-anniversary-event-gaat-van-start" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/screen_shot_2017-05-23_at_19.48.04.png?itok=jFEX0B_b" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/screen_shot_2017-05-23_at_19.48.04.png?itok=jFEX0B_b" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/screen_shot_2017-05-23_at_19.48.04.png?itok=jFEX0B_b" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/screen_shot_2017-05-23_at_19.48.04.png?itok=jFEX0B_b" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Overwatch Anniversary Event gaat van start</h2></div>

          
          <div class="meta">
            <div class="field field-data">di 23/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/gigantische-content-update-torment-tides-numenera-nu-live" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/cxqu2mbpkqcqr5skfgmsag-1200-80.jpg?itok=rgHDug-m" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/cxqu2mbpkqcqr5skfgmsag-1200-80.jpg?itok=rgHDug-m" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/cxqu2mbpkqcqr5skfgmsag-1200-80.jpg?itok=rgHDug-m" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/cxqu2mbpkqcqr5skfgmsag-1200-80.jpg?itok=rgHDug-m" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Gratis content-update Torment: Tides of Numenera nu live</h2></div>

          
          <div class="meta">
            <div class="field field-data">di 23/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/teasers-maken-ons-klaar-voor-far-cry-5-aankondiging" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/naamloos_58.png?itok=8_5VmrQ2" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/naamloos_58.png?itok=8_5VmrQ2" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/naamloos_58.png?itok=8_5VmrQ2" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/naamloos_58.png?itok=8_5VmrQ2" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Teasers maken ons klaar voor Far Cry 5-aankondiging</h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 22/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/er-een-reusachtige-mmo-minecraft-gemaakt" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/t_minecraft.jpg?itok=ZfEWIaRU" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/t_minecraft.jpg?itok=ZfEWIaRU" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/t_minecraft.jpg?itok=ZfEWIaRU" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/t_minecraft.jpg?itok=ZfEWIaRU" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Er is een gigantische MMO in Minecraft gemaakt</h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 22/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
                <div class="teaser-wrapper">
  <a href="/video/crash-bandicoot-n-sane-trilogy-stelt-slechteriken-voor" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/31280966081_4fe982eedc_o.png?itok=JVCwTEE4" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/31280966081_4fe982eedc_o.png?itok=JVCwTEE4" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/31280966081_4fe982eedc_o.png?itok=JVCwTEE4" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/31280966081_4fe982eedc_o.png?itok=JVCwTEE4" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Wie zijn de &#039;slechten&#039; in Crash Bandicoot N. Sane Trilogy?</h2></div>

          
          <div class="meta">
            <div class="field field-data">ma 22/05/2017</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>

      
            </div>

</div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

              
            </div>
          </section> <!-- /#content -->

          
          
        </div>
      </section> <!-- /#main -->

      <footer id="footer" role="contentinfo" class="clearfix">
        <div id="footer-inner" class="inner">
                            </div>
      </footer> <!-- /#footer -->

      <footer id="closure" role="contentinfo" class="clearfix">
        <div id="closure-inner" class="inner">
                  </div>
      </footer> <!-- /#footer -->

    </div> <!-- /#wrapper -->
  </div>
</div> <!-- /#scrollwrapper -->
  <div id="pop-up-3" class="pop-up-display-content">
<h1></h1>

</div><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25094208-2']); /*_gaq.push(['_trackPageview']);*/ _gaq.push(['_trackEvent', 'Drupal', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 

//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/lightbox2/js/lightbox.js?1496056933"></script>
</body>

</html>
