<!DOCTYPE html>
<html lang="nl" dir="ltr">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
<meta property="og:site_name" content="9lives.be" />
<meta name="description" content="Resident Evil krijgt een modificatie dat de boel naar first-person omzet." />
<link rel="shortcut icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="Resident Evil krijgt een modificatie dat de boel naar first-person omzet." />
<meta property="og:url" content="https://www.9lives.be/video/resident-evil-mod-laat-je-de-horror-first-person-herbeleven" />
<meta property="og:title" content="9lives.be - Resident Evil-mod laat je de horror in first-person herbeleven" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.9lives.be/sites/default/files/styles/large/public/teasers/residentevil.jpg?itok=1_m_8Ueh" />
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <!­­--AppleTouchIcons>
  <link rel="apple-­touch-­icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon.png" />
  <link rel="apple-­touch-­icon" sizes="57x57" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon57x57.png" />
  <link rel="apple-­touch-­icon" sizes="72x72" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon72x72.png" />
  <link rel="apple-­touch-­icon" sizes="114x114" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon114x114.png" />
  <link rel="apple-­touch-­icon" sizes="144x144" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon144x144.png" />
  <link rel="apple-­touch-­icon" sizes="60x60" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon60x60.png" />
  <link rel="apple-­touch-­icon" sizes="120x120" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon120x120.png" />
  <link rel="apple-­touch-­icon" sizes="76x76" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon76x76.png" />
  <link rel="apple-­touch-­icon" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="icon" sizes="192x192" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon192x192.png">
  <link rel="icon" sizes="128x128" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon128x128.png">
  <!­­--Windows8TileIcons->
  <meta name="msapplication­square70x70logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/smalltile.png" />
  <meta name="msapplication­square150x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/mediumtile.png" />
  <meta name="msapplication­wide310x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/widetile.png" />
  <meta name="msapplication­square310x310logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/largetile.png" />

  <title>Resident Evil-mod laat je de horror in first-person herbeleven | 9lives</title>
  <link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_P1a-9ZKqY6ObKHg5_ngJW4XlCmiPaMMZSuI1j4VHJn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_oTu1Y1e0_Ut368CWrStZO00szwy1zrRJuPzY0Rr083c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_JJZ_K2WM4pr5K9H-6vqZxMuTlr3MJT6IUz6_-366mng.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_k_4pBj0nUdgOm83gCK-NnBNV1Y05s6tbZutZQCTNjeA.css" media="all" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/css/styles-ieLT9.css?ohwu5m" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/drupal.js?ohwu5m"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/jquery.debounce.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/sticky-header.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/teaser-height.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/adaptive-imgs.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/teaser-scroll.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/addthis-toggle.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/jquery.royalslider.min.js?v=9.5.4"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/inline-gallery.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/inline-video.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/form.js?v=7.50"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?ohwu5m"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/tinycon.min.js?ohwu5m"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/environment_indicator.js?ohwu5m"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/color.js?ohwu5m"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/languages/nl_JLeEuAY-yvvHIXJOcxk7QnvBUmTUPdN5yKl13u5od2s.js?ohwu5m"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/lightbox2/js/lightbox.js?1485247722"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/collapse.js?v=7.50"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?ohwu5m"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-854897-11"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/header.min.js?ohwu5m"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/js/script-all.js?ohwu5m"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/formidabel/js/formidabel.js?ohwu5m"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/js/viewport.jquery.js?ohwu5m"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

  <script src="/sites/all/modules/custom/wmcustom/js/min/postscribe.min.js" type="text/javascript"></script>
  <script src="https://c.pebblemedia.be/js/c.js" type="text/javascript"></script>
  <script src="https://pool-pebblemedia.adhese.com/tag/tag.js" type="text/javascript"></script>
  <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue=cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141832395755398438']);
  </script>
  <script type="text/javascript" src="https://c.pebblemedia.be/js/9LIVES.BE.PM-DMP_0816.js"></script>
  <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20827 node-type-article section-video" >
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndqb8.M3iCpMp0M6DEn68sQLTBl_tJBdz8dQm3u3La7.p7';
    var pp_gemius_extraparameters = new Array('lan=NL');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
  </script>

    <div id="scrollwrapper">
  <div>
    <div id="skip-link">
      <a href="#main-content"
        class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
              <a href="#navigation"
          class="element-invisible element-focusable">Skip to navigation</a>
          </div>

    <header id="header" role="banner" class="clearfix">
      <div id="header-inner">

        <div class="region region-header clearfix">
  <section id="block-wmcustom-header" class="block block-wmcustom">

      
  <div class="content">
    
<ul class="header-menu">
  <li class="button menu left" data-link-ref="menu">
    <div><span>c</span><em>Menu</em></div>
  </li>
  <li class="title"><h2><a href="/">9lives</a></h2></li>
  <li class="button search right" data-link-ref="search">
    <div><span>g</span><em>Zoeken</em></div>
  </li>

  <li class="button forum right"><a href="https://www.9lives.be/forum"><span>e</span><em>Forum</em></a></li>

  <li class="button profile person right">
      <a href="/login?destination=video/resident-evil-mod-laat-je-de-horror-first-person-herbeleven"><span>d</span><em>Login</em></a>
    </li>
  <!--<li class="button profile right" data-link-ref="profile"><div><span id="user-name-picture">d</span><div id="user-name-string">Login</div></div></li>-->

</ul>

<div class="menublock search" data-block-ref="search">
  <div class="menublock-inner">
    <div class="group-search">
      <form action="/video/resident-evil-mod-laat-je-de-horror-first-person-herbeleven" method="post" id="wm-search-form" accept-charset="UTF-8"><div><div class="form-item form-item-markup">Zoek games, reviews, ...</div><div class="form-item form-type-textfield form-item-q">
 <input type="text" id="edit-q" name="q" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-QFPVwU3NeOo5XUHR1iDOS69-WDJ_InowpIyjezSiI6A" />
<input type="hidden" name="form_id" value="wm_search_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div></div></form>    </div>
          <div class="group-tags">
        <div class="suggestions">
          <h3>Suggesties</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/tag/uncharted4">uncharted4</a></div>
</li>
      <li><div class="tag"><a href="/tag/quantumbreak">quantumbreak</a></div>
</li>
      <li><div class="tag"><a href="/tag/thedivision">thedivision</a></div>
</li>
      <li><div class="tag"><a href="/tag/darksouls3">darksouls3</a></div>
</li>
      <li><div class="tag"><a href="/tag/babe-van-de-week">babe van de week</a></div>
</li>
  </ul>
        </div>
        <div class="platforms">
          <h3>Platformen</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/platform/pc">PC</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-360">Xbox 360</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps3">PS3</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps4">PS4</a></div>
</li>
      <li><div class="tag"><a href="/platform/wii-u">Wii U</a></div>
</li>
      <li><div class="tag"><a href="/platform/mobile">Mobile</a></div>
</li>
      <li><div class="tag"><a href="/platform/hardware">Hardware</a></div>
</li>
  </ul>
        </div>
      </div>
      </div>
</div>
  </div>
  
</section> <!-- /.block -->
<section id="block-wmcustom-node-list-more" class="block block-wmcustom">

      
  <div class="content">
      <div class="teaser-scroller-wrapper">
    <ul>
              <li class="active">
          
<a href="/video/resident-evil-mod-laat-je-de-horror-first-person-herbeleven" class="teaser bundle-video render-teaser_scroll active ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/residentevil.jpg?itok=8k7gbXHD" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/residentevil.jpg?itok=8k7gbXHD" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/residentevil.jpg?itok=8k7gbXHD" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/residentevil.jpg?itok=8k7gbXHD" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Zo ziet Resident Evil er in first-person uit</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/subterrain-spannende-lanceringstrailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/RPFNF2?itok=9lFIGcEH" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/RPFNF2?itok=9lFIGcEH" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/RPFNF2?itok=9lFIGcEH" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/RPFNF2?itok=9lFIGcEH" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Subterrain - Spannende lanceringstrailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/tekken-7-heeft-releasedatum-te-pakken" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/972d38cf00d766bb6032881abbd04387_1920_kr.jpg?itok=m2RCih4R" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/972d38cf00d766bb6032881abbd04387_1920_kr.jpg?itok=m2RCih4R" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/972d38cf00d766bb6032881abbd04387_1920_kr.jpg?itok=m2RCih4R" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/972d38cf00d766bb6032881abbd04387_1920_kr.jpg?itok=m2RCih4R" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Tekken 7 heeft releasedatum te pakken</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/dark-souls-iii-ringed-city-aangekondigd" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/weapon1_1485171630.jpg?itok=Do7L3M1r" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/weapon1_1485171630.jpg?itok=Do7L3M1r" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/weapon1_1485171630.jpg?itok=Do7L3M1r" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/weapon1_1485171630.jpg?itok=Do7L3M1r" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Dark Souls III: The Ringed City aangekondigd</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/battlefield-1-they-shall-not-pass-teaser" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eZLbjr?itok=Gsra2RNj" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eZLbjr?itok=Gsra2RNj" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eZLbjr?itok=Gsra2RNj" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eZLbjr?itok=Gsra2RNj" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Battlefield 1 - They Shall Not Pass-teaser</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/zo-speel-je-halo-wars-2-het-echt" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_23.jpg?itok=46CY2cnm" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_23.jpg?itok=46CY2cnm" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_23.jpg?itok=46CY2cnm" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_23.jpg?itok=46CY2cnm" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Zo speel je Halo Wars 2 in &#039;het echt&#039;</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/ghost-recon-wildlands-toont-single-player-gameplay-doorlooptrailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/f1c37738138331.575892297d966_0.jpg?itok=GLI9rzJ4" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/f1c37738138331.575892297d966_0.jpg?itok=GLI9rzJ4" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/f1c37738138331.575892297d966_0.jpg?itok=GLI9rzJ4" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/f1c37738138331.575892297d966_0.jpg?itok=GLI9rzJ4" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Ghost Recon Wildlands single player gameplay doorlooptrailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/nieuwe-trailer-gespot-voor-poochy-yoshis-woolly-world" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screenshot_20170104-211700.png?itok=s8Q86vZ4" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screenshot_20170104-211700.png?itok=s8Q86vZ4" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screenshot_20170104-211700.png?itok=s8Q86vZ4" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screenshot_20170104-211700.png?itok=s8Q86vZ4" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Nieuwe trailer gespot voor Poochy &amp; Yoshi&#039;s Woolly World</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/halo-wars-2-b%C3%A8ta-live-zo-speel-je-hem" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/halo-wars-2-blitz.jpg?itok=808fy0cu" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/halo-wars-2-blitz.jpg?itok=808fy0cu" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/halo-wars-2-blitz.jpg?itok=808fy0cu" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/halo-wars-2-blitz.jpg?itok=808fy0cu" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Halo Wars 2-bèta live, zo speel je hem</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/andreas-kessler-moet-eraan-sniper-elite-4-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dd_4.jpg?itok=6c-oGuAl" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dd_4.jpg?itok=6c-oGuAl" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dd_4.jpg?itok=6c-oGuAl" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dd_4.jpg?itok=6c-oGuAl" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Andreas Kessler moet eraan in Sniper Elite 4-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/torment-tides-numenera-combat-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/JCTaVb?itok=rarIR35v" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/JCTaVb?itok=rarIR35v" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/JCTaVb?itok=rarIR35v" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/JCTaVb?itok=rarIR35v" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Torment: Tides of Numenera - Combat-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/strijdvaardige-conan-exiles-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/avatar_of_yog.jpg?itok=287zjp-H" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/avatar_of_yog.jpg?itok=287zjp-H" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/avatar_of_yog.jpg?itok=287zjp-H" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/avatar_of_yog.jpg?itok=287zjp-H" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Strijdvaardige Conan Exiles-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/wolverina-bijt-van-zich-af-nieuwe-logan-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/jrybpzc.jpg?itok=PrktxFNx" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/jrybpzc.jpg?itok=PrktxFNx" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/jrybpzc.jpg?itok=PrktxFNx" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/jrybpzc.jpg?itok=PrktxFNx" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Wolverina bijt van zich af in nieuwe Logan-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/tw-warhammer-introduceert-legendarische-grombrindal" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/hLlARd?itok=iN__f3U8" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/hLlARd?itok=iN__f3U8" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/hLlARd?itok=iN__f3U8" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/hLlARd?itok=iN__f3U8" />
          </div>
    <div class="group group-titles">
      <div class="field-title">TW: Warhammer introduceert legendarische Grombrindal</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/resident-evil-7-collector%E2%80%99s-edition-unboxing" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/resident_evil_7_uk_collectors_edition_1.jpg?itok=LraNwkJg" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/resident_evil_7_uk_collectors_edition_1.jpg?itok=LraNwkJg" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/resident_evil_7_uk_collectors_edition_1.jpg?itok=LraNwkJg" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/resident_evil_7_uk_collectors_edition_1.jpg?itok=LraNwkJg" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Resident Evil 7 Collector’s Edition-unboxing</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/micro-machines-world-series-keert-terug" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/micro-machines-wold-series.jpg?itok=sXBtXZm3" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/micro-machines-wold-series.jpg?itok=sXBtXZm3" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/micro-machines-wold-series.jpg?itok=sXBtXZm3" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/micro-machines-wold-series.jpg?itok=sXBtXZm3" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Micro Machines World Series keert terug</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/enkel-maar-goede-quotes-gravity-rush-2-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/gravity-rush-2-07-19-16-10.jpg?itok=3iqBdCaH" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/gravity-rush-2-07-19-16-10.jpg?itok=3iqBdCaH" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/gravity-rush-2-07-19-16-10.jpg?itok=3iqBdCaH" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/gravity-rush-2-07-19-16-10.jpg?itok=3iqBdCaH" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Enkel maar goede quotes in Gravity Rush 2-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/duistere-trailer-voor-call-cthulhu" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/callofcthulhu-02.jpg?itok=2h6Y7kxQ" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/callofcthulhu-02.jpg?itok=2h6Y7kxQ" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/callofcthulhu-02.jpg?itok=2h6Y7kxQ" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/callofcthulhu-02.jpg?itok=2h6Y7kxQ" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Duistere trailer voor Call of Cthulhu</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/path-exile-dit-jaar-op-xbox-one" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/_path_of_exile_chieftain_wallpaper_by_popokupingupop90-dai692e.jpg?itok=U694qGxE" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/_path_of_exile_chieftain_wallpaper_by_popokupingupop90-dai692e.jpg?itok=U694qGxE" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/_path_of_exile_chieftain_wallpaper_by_popokupingupop90-dai692e.jpg?itok=U694qGxE" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/_path_of_exile_chieftain_wallpaper_by_popokupingupop90-dai692e.jpg?itok=U694qGxE" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Path of Exile dit jaar op Xbox One</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/nintendo-kondigt-drie-nieuwe-fire-emblem-titels-aan" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lightest.jpg?itok=9dy7bhXs" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lightest.jpg?itok=9dy7bhXs" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lightest.jpg?itok=9dy7bhXs" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lightest.jpg?itok=9dy7bhXs" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Nintendo kondigt drie nieuwe Fire Emblem-titels aan</div>
          </div>
  </div>
</a>
        </li>
          </ul>
  </div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

      </div>
    </header> <!-- /#header -->

    <div id="wrapper">
      <div id="overlay"></div>

              <nav id="navigation" role="main" class="clearfix">
          <div id="navigation-inner">
            <div class="region region-navigation clearfix">
  <section id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first expanded menu-665  menu-nieuws"><a href="/" title="">Nieuws</a><ul class="menu"><li class="first leaf menu-935  menu-previews"><a href="/previews" title="">Previews</a></li>
<li class="leaf menu-936  menu-reviews"><a href="/reviews" title="">Reviews</a></li>
<li class="leaf menu-4112  menu-specials"><a href="/specials" title="">Specials</a></li>
<li class="leaf menu-4111  menu-babevandeweek"><a href="/babe-van-de-week" title="">Babe van de week</a></li>
<li class="last leaf menu-4113  menu-hardware"><a href="/hardware" title="">Hardware</a></li>
</ul></li>
<li class="leaf menu-2842  menu-video"><a href="/video" title="">Video</a></li>
<li class="leaf menu-2686  menu-games"><a href="/games" title="">Games</a></li>
<li class="leaf menu-666  menu-releasekalender"><a href="/releasekalender" title="">Releasekalender</a></li>
<li class="leaf menu-2843  menu-speel"><a href="/speel" title="">Speel</a></li>
<li class="last leaf menu-4806  menu-wedstrijden"><a href="/wedstrijden" title="">Wedstrijden</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-social-media" class="block block-menu">

        <h2  class="title">Social media</h2>
    
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1303  menu-instagram"><a href="http://instagram.com/9livesbe" title="">Instagram</a></li>
<li class="leaf menu-1304  menu-facebook"><a href="https://www.facebook.com/9Lives.be" title="">Facebook</a></li>
<li class="last leaf menu-1305  menu-twitter"><a href="https://twitter.com/9lives" title="">Twitter</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-sub-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1302  menu-wekelijkseupdate"><a href="/nieuwsbrief" title="">Wekelijkse update</a></li>
<li class="last leaf menu-5463  menu-privacy"><a href="https://www2.telenet.be/nl/privacy/" title="">Privacy</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-wmcustom-cim-logo" class="block block-wmcustom">

      
  <div class="content">
    <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank"><img src="/sites/all/modules/custom/wmcustom/imgs/cim_logo@2x.jpg" /></a>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>
        </nav>
      
      <section id="highlight" role="main" class="clearfix">
        <div id="highlight-inner">
                  </div>
      </section>

      <section id="main" role="main" class="clearfix">
        <div id="main-inner" class="inner">

          <section id="content" role="content" class="clearfix">
            <div id="content-inner">

              
              <div class="content-system">

                
                
                <a id="main-content"></a>

                
                              </div>

              <div class="region region-content clearfix">
  <section id="block-system-main" class="block block-system">

      
  <div class="content">
    <div class="bundle bundle-video render-main ">

      <div class="next-and-prev-wrapper">
                    <div class="next-game">
          
<a href="/video/subterrain-spannende-lanceringstrailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/RPFNF2?itok=9lFIGcEH" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/RPFNF2?itok=9lFIGcEH" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/RPFNF2?itok=9lFIGcEH" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/RPFNF2?itok=9lFIGcEH" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Subterrain - Spannende lanceringstrailer</div>
          </div>
  </div>
</a>
          <a href="/video/subterrain-spannende-lanceringstrailer" class="arrow">s</a>
        </div>
          </div>
  
  <div class="inner">

    <div class="video-main-inner">

      <div class="group group-video-header">
        <div class="group-video-header-inner">
          <div>
  <div class="inline-media video">
    <div class="inline-media-inner">
      <div class="table">
        <div>
          <div class="inline-video-inner">
            <div class="video-wrap">
              <iframe data-src="https://www.youtube.com/embed/IjX6RFbicv0?feature=oembed&autoplay=1" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
            <div class="thumb-wrap">
              <div class="thumb-wrap-inner">
                <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/main_header_video/public/wmedia/images/youtube/Ij/X6/RFbicv0.jpg?itok=Of1_xcd3" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/main_header_video/public/wmedia/images/youtube/Ij/X6/RFbicv0.jpg?itok=Of1_xcd3" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/main_header_video/public/wmedia/images/youtube/Ij/X6/RFbicv0.jpg?itok=Of1_xcd3" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/main_header_video_mobile/public/wmedia/images/youtube/Ij/X6/RFbicv0.jpg?itok=ZU5ezPMU" />
                <div class="overlay"></div>
                <div class="play"><span class="back"><span class="front"></span></span></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        </div>
      </div>

    </div>

    <div class="video-main-inner">

      <div class="group group-title">
        <h2>Resident Evil-mod laat je de horror in first-person herbeleven</h2>
              </div>

      <div class="group group-info">
        <div class="field-group left">
          <div class="field field-date-created">di 24/01/2017</div>
          <div class="field field-author">Lazlo</div>
        </div>
        <div class="field-group right">
          <div class="field field-comment-count"><span>0</span> reacties</div>
        </div>
      </div>

              <div class="group group-content">
                      <div class="field field-intro"><p>Een modder genaamd Rod Lima neemt de eerste Resident Evil-game onder handen. Zijn project? De boel naar een eerstepersoonsperspectief omzetten.</p></div>
                                <div class="field field-body"><p>Ook altijd gedacht dat die lastige fixed camera's in Resident Evil een overbodig kwaad waren? Wel, Rod Lima werkt momenteel aan een modificatie van de game waarin je het verhaal vanuit een first-person perspectief kunt spelen.</p>
<p>De fan gebruikte resources uit Resident Evil: Umbrella Chronicles vanop de Wii al basis voor de mod. De boel lijkt niet meteen even eng als de oorspronkelijke game door het andere perspectief, maar het brengt wel een zekere andere toon aan de game.</p>
<p>Naast deze mod is het natuurlijk hoogweek voor de langlopende griezelreeks. Vanaf vandaag kunnen we namelijk eindelijk aan de slag met het geanticipeerde Resident Evil 7: Biohazard.</p></div>
                  </div>
      
    </div>

    <div class="group-game-info group-game-info-bottom">
              <div class="inner">
          <div class="group group-game-info-bottom-inner">
                          <div>
                                  <div class="field field-release">
                    <div class="field-label">
                      Releasedatum
                    </div>
                    <div class="field-content">
                      22/01/2016                    </div>
                  </div>
                                                  <div class="field field-tags field-platforms constant">
  <div class="field-inner">
          <div class="field-label">Beschikbaar voor</div>
        <div class="field-content">
      <ul class="tags">
      <li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div>
</li>
      <li><div class="tag"><a href="/platform/pc">PC</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps4">PS4</a></div>
</li>
  </ul>
    </div>
  </div>
</div>
                                <div class="field field-fiche">
                  <a href="/game/resident-evil-origins-collection">Gamefiche</a>                </div>
              </div>
                      </div>
        </div>
          </div>

    <div class="group group-footer">
  <div class="field field-share"><div class="share-wrapper">
  <span class="label ">Share </span>
  <div class="count-wrapper">
    <div class="icon-trigger">m</div>
    <div class="count">0</div>
  </div>
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.9lives.be/video/resident-evil-mod-laat-je-de-horror-first-person-herbeleven">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_email"></a>
  </div>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar": false, "data_use_cookies":false, "data_use_flash":false};</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mvanstee"></script>
  <!-- AddThis Button END -->
</div>
</div>
      <div class="field field-tags"><ul class="tags">
      <li><div class="tag"><a href="/tag/residentevil">residentevil</a></div>
</li>
      <li><div class="tag"><a href="/tag/mod">mod</a></div>
</li>
      <li><div class="tag"><a href="/tag/firstperson">firstperson</a></div>
</li>
  </ul>
</div>
  </div>

    
          <div class="field field-related">
        <div class="teaser-medium-wrapper triple">
                                  <div class="teaser-wrapper">
  <a href="/game/resident-evil-origins-collection" class="teaser teaser-equal-height bundle-game render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/1280x720-1ip.jpg?itok=Ww9CJdWB" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/1280x720-1ip.jpg?itok=Ww9CJdWB" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/1280x720-1ip.jpg?itok=Ww9CJdWB" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/1280x720-1ip.jpg?itok=Ww9CJdWB" />
                          <div class="field field-type field-type-game">Fiche</div>
                                      <div class="field field-type field-type-score">
                <div class="score">8<span>,9</span></div>Score
              </div>
                      </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Resident Evil Origins Collection</h2></div>

          
          <div class="meta">
            <div class="field field-data">di 05/01/2016</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>
                  </div>
      </div>
    
  </div>

</div>

<div class="splash">
  <div class="ad-splash">
    <div id="pebbleSplash588714eb56e9f" class="pebblespashbanner">
      <script type="text/javascript">
      (function ($) {
        var varpebbleSplash588714eb56e9f = true;

        if ($('#pebbleSplash588714eb56e9f:in-viewport').length && varpebbleSplash588714eb56e9f)
        {
          varpebbleSplash588714eb56e9f = false;
          var to;

          function init() {
            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash588714eb56e9f',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash588714eb56e9f',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }

          function defer() {
            if (!window.adable) window.adable = 1;
            if (to) return;
            to = setTimeout(function () {
              to = null;
              init();
            }, 500);
          }

          if (window.adable) return defer();
          $(window).load(defer);
        }

        function showAddspebbleSplash588714eb56e9f() {
          if ($('#pebbleSplash588714eb56e9f:in-viewport').length && varpebbleSplash588714eb56e9f)
          {
            varpebbleSplash588714eb56e9f = false;
            var to;


            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash588714eb56e9f',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash588714eb56e9f',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }
        }

        $(window).scroll(function () {
          showAddspebbleSplash588714eb56e9f();
        });
      })(jQuery);
    </script>
  </div>    </div>
<!--  <div class="ad">-->
<!--    --><!--</div>-->
<!--  <div class="ad-mobile">--><!--</div>-->
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

              
            </div>
          </section> <!-- /#content -->

          
          
        </div>
      </section> <!-- /#main -->

      <footer id="footer" role="contentinfo" class="clearfix">
        <div id="footer-inner" class="inner">
                            </div>
      </footer> <!-- /#footer -->

      <footer id="closure" role="contentinfo" class="clearfix">
        <div id="closure-inner" class="inner">
                  </div>
      </footer> <!-- /#footer -->

    </div> <!-- /#wrapper -->
  </div>
</div> <!-- /#scrollwrapper -->
  <div id="pop-up-3" class="pop-up-display-content">
<h1></h1>

</div><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25094208-2']); /*_gaq.push(['_trackPageview']);*/ _gaq.push(['_trackEvent', 'Drupal', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 

//--><!]]>
</script>
</body>

</html>
