<!DOCTYPE html>
<html lang="nl" dir="ltr">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
<meta property="og:site_name" content="9lives.be" />
<meta name="description" content="De PlayStation 4 Pro krijgt binnenkort met de 4.50 update een extra modus die alle games, zelfs niet niet gepatchte titels, betere prestaties geeft." />
<link rel="shortcut icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="De PlayStation 4 Pro krijgt binnenkort met de 4.50 update een extra modus die alle games, zelfs niet niet gepatchte titels, betere prestaties geeft." />
<meta property="og:url" content="https://www.9lives.be/video/playstation-4-pro-boost-mode-tilt-prestaties-van-alle-games-naar-een-hoger-niveau" />
<meta property="og:title" content="9lives.be - PlayStation 4 Pro Boost Mode tilt prestaties van alle games naar een hoger niveau" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.9lives.be/sites/default/files/styles/large/public/teasers/ps4-pro-screen-09-eu-06sep16.jpeg?itok=sJxC8bml" />
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <!­­--AppleTouchIcons>
  <link rel="apple-­touch-­icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon.png" />
  <link rel="apple-­touch-­icon" sizes="57x57" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon57x57.png" />
  <link rel="apple-­touch-­icon" sizes="72x72" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon72x72.png" />
  <link rel="apple-­touch-­icon" sizes="114x114" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon114x114.png" />
  <link rel="apple-­touch-­icon" sizes="144x144" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon144x144.png" />
  <link rel="apple-­touch-­icon" sizes="60x60" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon60x60.png" />
  <link rel="apple-­touch-­icon" sizes="120x120" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon120x120.png" />
  <link rel="apple-­touch-­icon" sizes="76x76" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon76x76.png" />
  <link rel="apple-­touch-­icon" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="icon" sizes="192x192" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon192x192.png">
  <link rel="icon" sizes="128x128" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon128x128.png">
  <!­­--Windows8TileIcons->
  <meta name="msapplication­square70x70logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/smalltile.png" />
  <meta name="msapplication­square150x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/mediumtile.png" />
  <meta name="msapplication­wide310x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/widetile.png" />
  <meta name="msapplication­square310x310logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/largetile.png" />

  <title>PlayStation 4 Pro Boost Mode tilt prestaties van alle games naar een hoger niveau | 9lives</title>
  <link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_P1a-9ZKqY6ObKHg5_ngJW4XlCmiPaMMZSuI1j4VHJn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_oTu1Y1e0_Ut368CWrStZO00szwy1zrRJuPzY0Rr083c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_JJZ_K2WM4pr5K9H-6vqZxMuTlr3MJT6IUz6_-366mng.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_RfiL_wO22QepOvnFD4RHoscE_I2UbMI4cRQ6APNHFR0.css" media="all" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/css/styles-ieLT9.css?oktcyp" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/drupal.js?oktcyp"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/jquery.debounce.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/sticky-header.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/teaser-height.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/adaptive-imgs.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/teaser-scroll.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/addthis-toggle.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/jquery.royalslider.min.js?v=9.5.4"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/inline-gallery.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/inline-video.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/form.js?v=7.50"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?oktcyp"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/tinycon.min.js?oktcyp"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/environment_indicator.js?oktcyp"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/color.js?oktcyp"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/languages/nl_JLeEuAY-yvvHIXJOcxk7QnvBUmTUPdN5yKl13u5od2s.js?oktcyp"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/lightbox2/js/lightbox.js?1486742500"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/collapse.js?v=7.50"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?oktcyp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-854897-11"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/header.min.js?oktcyp"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/js/script-all.js?oktcyp"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/formidabel/js/formidabel.js?oktcyp"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/js/viewport.jquery.js?oktcyp"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

  <script src="/sites/all/modules/custom/wmcustom/js/min/postscribe.min.js" type="text/javascript"></script>
  <script src="https://c.pebblemedia.be/js/c.js" type="text/javascript"></script>
  <script src="https://pool-pebblemedia.adhese.com/tag/tag.js" type="text/javascript"></script>
  <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue=cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141832395755398438']);
  </script>
  <script type="text/javascript" src="https://c.pebblemedia.be/js/9LIVES.BE.PM-DMP_0816.js"></script>
  <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21285 node-type-article section-video" >
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndqb8.M3iCpMp0M6DEn68sQLTBl_tJBdz8dQm3u3La7.p7';
    var pp_gemius_extraparameters = new Array('lan=NL');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
  </script>

    <div id="scrollwrapper">
  <div>
    <div id="skip-link">
      <a href="#main-content"
        class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
              <a href="#navigation"
          class="element-invisible element-focusable">Skip to navigation</a>
          </div>

    <header id="header" role="banner" class="clearfix">
      <div id="header-inner">

        <div class="region region-header clearfix">
  <section id="block-wmcustom-header" class="block block-wmcustom">

      
  <div class="content">
    
<ul class="header-menu">
  <li class="button menu left" data-link-ref="menu">
    <div><span>c</span><em>Menu</em></div>
  </li>
  <li class="title"><h2><a href="/">9lives</a></h2></li>
  <li class="button search right" data-link-ref="search">
    <div><span>g</span><em>Zoeken</em></div>
  </li>

  <li class="button forum right"><a href="https://www.9lives.be/forum"><span>e</span><em>Forum</em></a></li>

  <li class="button profile person right">
      <a href="/login?destination=video/playstation-4-pro-boost-mode-tilt-prestaties-van-alle-games-naar-een-hoger-niveau"><span>d</span><em>Login</em></a>
    </li>
  <!--<li class="button profile right" data-link-ref="profile"><div><span id="user-name-picture">d</span><div id="user-name-string">Login</div></div></li>-->

</ul>

<div class="menublock search" data-block-ref="search">
  <div class="menublock-inner">
    <div class="group-search">
      <form action="/video/playstation-4-pro-boost-mode-tilt-prestaties-van-alle-games-naar-een-hoger-niveau" method="post" id="wm-search-form" accept-charset="UTF-8"><div><div class="form-item form-item-markup">Zoek games, reviews, ...</div><div class="form-item form-type-textfield form-item-q">
 <input type="text" id="edit-q" name="q" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-PC9eCbHkmILGbsO2HBT8F0N09egm6yh4yh53Tz-rBos" />
<input type="hidden" name="form_id" value="wm_search_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div></div></form>    </div>
          <div class="group-tags">
        <div class="suggestions">
          <h3>Suggesties</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/tag/uncharted4">uncharted4</a></div>
</li>
      <li><div class="tag"><a href="/tag/quantumbreak">quantumbreak</a></div>
</li>
      <li><div class="tag"><a href="/tag/thedivision">thedivision</a></div>
</li>
      <li><div class="tag"><a href="/tag/darksouls3">darksouls3</a></div>
</li>
      <li><div class="tag"><a href="/tag/babe-van-de-week">babe van de week</a></div>
</li>
  </ul>
        </div>
        <div class="platforms">
          <h3>Platformen</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/platform/pc">PC</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-360">Xbox 360</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps3">PS3</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps4">PS4</a></div>
</li>
      <li><div class="tag"><a href="/platform/wii-u">Wii U</a></div>
</li>
      <li><div class="tag"><a href="/platform/mobile">Mobile</a></div>
</li>
      <li><div class="tag"><a href="/platform/hardware">Hardware</a></div>
</li>
  </ul>
        </div>
      </div>
      </div>
</div>
  </div>
  
</section> <!-- /.block -->
<section id="block-wmcustom-node-list-more" class="block block-wmcustom">

      
  <div class="content">
      <div class="teaser-scroller-wrapper">
    <ul>
              <li class="active">
          
<a href="/video/playstation-4-pro-boost-mode-tilt-prestaties-van-alle-games-naar-een-hoger-niveau" class="teaser bundle-video render-teaser_scroll active ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ps4-pro-screen-09-eu-06sep16.jpeg?itok=7qbj2SfS" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ps4-pro-screen-09-eu-06sep16.jpeg?itok=7qbj2SfS" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ps4-pro-screen-09-eu-06sep16.jpeg?itok=7qbj2SfS" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ps4-pro-screen-09-eu-06sep16.jpeg?itok=7qbj2SfS" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Digital Foundry ontdekt de voordelen van PS4 Pro Boost Mode</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/timing-alles-sniper-elite-4-launch-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078706-se4_10.jpg?itok=UEw35bTO" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078706-se4_10.jpg?itok=UEw35bTO" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078706-se4_10.jpg?itok=UEw35bTO" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078706-se4_10.jpg?itok=UEw35bTO" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Timing is alles in Sniper Elite 4 launch trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/torment-tides-numenera-krijgt-verhaaltrailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/orderoftruth_1920x1080.jpg?itok=92u90PFR" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/orderoftruth_1920x1080.jpg?itok=92u90PFR" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/orderoftruth_1920x1080.jpg?itok=92u90PFR" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/orderoftruth_1920x1080.jpg?itok=92u90PFR" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Torment: Tides of Numenera krijgt verhaaltrailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/robinson-journey-oculus-launch-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen5_1478179650.jpg?itok=KF-HbWV1" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen5_1478179650.jpg?itok=KF-HbWV1" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen5_1478179650.jpg?itok=KF-HbWV1" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen5_1478179650.jpg?itok=KF-HbWV1" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Robinson: The Journey - Oculus launch trailer </div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/focus-home-interactive-en-spiders-kondigen-rpg-genaamd-greedfall-aan" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/greedfall_art-1.jpg?itok=WPGrWmMA" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/greedfall_art-1.jpg?itok=WPGrWmMA" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/greedfall_art-1.jpg?itok=WPGrWmMA" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/greedfall_art-1.jpg?itok=WPGrWmMA" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Focus en Spiders kondigen RPG genaamd GreedFall aan</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/walking-dead-telltale-series-new-frontier-begin-maart-de-rekken" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/twd-anf-1920x1080-e1479845191555.jpg?itok=KJOd9luW" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/twd-anf-1920x1080-e1479845191555.jpg?itok=KJOd9luW" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/twd-anf-1920x1080-e1479845191555.jpg?itok=KJOd9luW" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/twd-anf-1920x1080-e1479845191555.jpg?itok=KJOd9luW" />
          </div>
    <div class="group group-titles">
      <div class="field-title">The Walking Dead: A New Frontier begin maart in de rekken</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/nidhogg-bedenker-messhof-brengt-flywrench-naar-ps4" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/2776450-cp_flywrench_ql.00_13_26_51.still001.jpg?itok=ptpd2xOa" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/2776450-cp_flywrench_ql.00_13_26_51.still001.jpg?itok=ptpd2xOa" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/2776450-cp_flywrench_ql.00_13_26_51.still001.jpg?itok=ptpd2xOa" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/2776450-cp_flywrench_ql.00_13_26_51.still001.jpg?itok=ptpd2xOa" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Flywrench komt naar PS4</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/rocket-league-en-hot-wheels-slaan-de-handen-mekaar" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rl_hotwheels_promo.bkwwedkog.c6e1dc555a6eff57c623d9877706c9a5.jpg?itok=6CSwJB0S" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rl_hotwheels_promo.bkwwedkog.c6e1dc555a6eff57c623d9877706c9a5.jpg?itok=6CSwJB0S" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rl_hotwheels_promo.bkwwedkog.c6e1dc555a6eff57c623d9877706c9a5.jpg?itok=6CSwJB0S" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rl_hotwheels_promo.bkwwedkog.c6e1dc555a6eff57c623d9877706c9a5.jpg?itok=6CSwJB0S" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Rocket League en Hot Wheels slaan de handen in mekaar</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/dit-zijn-je-tegenstanders-horizon-zero-dawn" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/thunderjaw-1920x1080-battle-horizon-zero-dawn-4k-771.jpg?itok=LH4R3KnK" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/thunderjaw-1920x1080-battle-horizon-zero-dawn-4k-771.jpg?itok=LH4R3KnK" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/thunderjaw-1920x1080-battle-horizon-zero-dawn-4k-771.jpg?itok=LH4R3KnK" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/thunderjaw-1920x1080-battle-horizon-zero-dawn-4k-771.jpg?itok=LH4R3KnK" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Dit zijn je tegenstanders in Horizon: Zero Dawn</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/lords-fallen-nu-op-ios-en-android" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lotf_challenge_boss.0.0.png?itok=L5Y4wTAK" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lotf_challenge_boss.0.0.png?itok=L5Y4wTAK" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lotf_challenge_boss.0.0.png?itok=L5Y4wTAK" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lotf_challenge_boss.0.0.png?itok=L5Y4wTAK" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Lords of the Fallen nu op iOS en Android</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/dark-souls-iii-ringed-city-gameplay-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/s1-5f2de7ca5219f48fd9febcce50eb36f4.jpg?itok=FcWN8YRC" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/s1-5f2de7ca5219f48fd9febcce50eb36f4.jpg?itok=FcWN8YRC" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/s1-5f2de7ca5219f48fd9febcce50eb36f4.jpg?itok=FcWN8YRC" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/s1-5f2de7ca5219f48fd9febcce50eb36f4.jpg?itok=FcWN8YRC" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Dark Souls III: The Ringed City gameplay trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/de-match-gezien-tussen-kleinste-en-grootste-ploeg-fifa" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/fifa_t.jpg?itok=V-rQa_Y7" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/fifa_t.jpg?itok=V-rQa_Y7" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/fifa_t.jpg?itok=V-rQa_Y7" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/fifa_t.jpg?itok=V-rQa_Y7" />
          </div>
    <div class="group group-titles">
      <div class="field-title">De match gezien tussen kleinste en grootste ploeg in FIFA?</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/speel-verstoppertje-nieuwe-little-nightmares-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/little-nightmares_6.jpg?itok=mAMubg_P" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/little-nightmares_6.jpg?itok=mAMubg_P" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/little-nightmares_6.jpg?itok=mAMubg_P" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/little-nightmares_6.jpg?itok=mAMubg_P" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Speel verstoppertje in  nieuwe Little Nightmares-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/nieuwe-syberia-titel-verschijnt-april" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/syberia3_screenshot02.jpg?itok=mJRWBgWK" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/syberia3_screenshot02.jpg?itok=mJRWBgWK" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/syberia3_screenshot02.jpg?itok=mJRWBgWK" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/syberia3_screenshot02.jpg?itok=mJRWBgWK" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Syberia 3 krijgt nieuwe trailer en releasedatum</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/nieuwe-gameplay-voor-ni-no-kuni-ii-revenant-kingdom" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ninokuni3.jpg?itok=A38_k1_D" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ninokuni3.jpg?itok=A38_k1_D" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ninokuni3.jpg?itok=A38_k1_D" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ninokuni3.jpg?itok=A38_k1_D" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Nieuwe gameplay voor Ni No Kuni II: Revenant Kingdom</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/wat-heeft-nintendos-switch-onder-de-motorkap" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/poster.jpg?itok=1NdZR5Di" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/poster.jpg?itok=1NdZR5Di" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/poster.jpg?itok=1NdZR5Di" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/poster.jpg?itok=1NdZR5Di" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Wat heeft Nintendo&#039;s Switch onder de motorkap?</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/jagen-op-groot-wild-release-trailer-thehunter-call-wild" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ss_bcdff6c5e87115f2efa6cdf0362f133eb170b04f.jpg?itok=uIV1P2iU" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ss_bcdff6c5e87115f2efa6cdf0362f133eb170b04f.jpg?itok=uIV1P2iU" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ss_bcdff6c5e87115f2efa6cdf0362f133eb170b04f.jpg?itok=uIV1P2iU" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ss_bcdff6c5e87115f2efa6cdf0362f133eb170b04f.jpg?itok=uIV1P2iU" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Groot wild in release trailer theHunter: Call of the Wild</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/splijtende-launch-trailer-voor-nioh" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/large_16.jpg?itok=C01RUcdt" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/large_16.jpg?itok=C01RUcdt" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/large_16.jpg?itok=C01RUcdt" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/large_16.jpg?itok=C01RUcdt" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Splijtende launch trailer voor Nioh</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/impact-winter-verschijnt-op-12-april" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/campsite_1486044781.jpg?itok=7YUhBZDL" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/campsite_1486044781.jpg?itok=7YUhBZDL" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/campsite_1486044781.jpg?itok=7YUhBZDL" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/campsite_1486044781.jpg?itok=7YUhBZDL" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Overleef de vrieskou in Impact Winter</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/project-cars-2-verschijnt-eind-2017-op-ps-4-xbox-one-en-pc" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_319.jpg?itok=iI4uky5N" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_319.jpg?itok=iI4uky5N" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_319.jpg?itok=iI4uky5N" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_319.jpg?itok=iI4uky5N" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Project CARS 2 verschijnt eind 2017 op PS 4, Xbox One en pc</div>
          </div>
  </div>
</a>
        </li>
          </ul>
  </div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

      </div>
    </header> <!-- /#header -->

    <div id="wrapper">
      <div id="overlay"></div>

              <nav id="navigation" role="main" class="clearfix">
          <div id="navigation-inner">
            <div class="region region-navigation clearfix">
  <section id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first expanded menu-665  menu-nieuws"><a href="/" title="">Nieuws</a><ul class="menu"><li class="first leaf menu-935  menu-previews"><a href="/previews" title="">Previews</a></li>
<li class="leaf menu-936  menu-reviews"><a href="/reviews" title="">Reviews</a></li>
<li class="leaf menu-4112  menu-specials"><a href="/specials" title="">Specials</a></li>
<li class="leaf menu-4111  menu-babevandeweek"><a href="/babe-van-de-week" title="">Babe van de week</a></li>
<li class="last leaf menu-4113  menu-hardware"><a href="/hardware" title="">Hardware</a></li>
</ul></li>
<li class="leaf menu-2842  menu-video"><a href="/video" title="">Video</a></li>
<li class="leaf menu-2686  menu-games"><a href="/games" title="">Games</a></li>
<li class="leaf menu-666  menu-releasekalender"><a href="/releasekalender" title="">Releasekalender</a></li>
<li class="leaf menu-2843  menu-speel"><a href="/speel" title="">Speel</a></li>
<li class="last leaf menu-4806  menu-wedstrijden"><a href="/wedstrijden" title="">Wedstrijden</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-social-media" class="block block-menu">

        <h2  class="title">Social media</h2>
    
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1303  menu-instagram"><a href="http://instagram.com/9livesbe" title="">Instagram</a></li>
<li class="leaf menu-1304  menu-facebook"><a href="https://www.facebook.com/9Lives.be" title="">Facebook</a></li>
<li class="last leaf menu-1305  menu-twitter"><a href="https://twitter.com/9lives" title="">Twitter</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-sub-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1302  menu-wekelijkseupdate"><a href="/nieuwsbrief" title="">Wekelijkse update</a></li>
<li class="last leaf menu-5463  menu-privacy"><a href="https://www2.telenet.be/nl/privacy/" title="">Privacy</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-wmcustom-cim-logo" class="block block-wmcustom">

      
  <div class="content">
    <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank"><img src="/sites/all/modules/custom/wmcustom/imgs/cim_logo@2x.jpg" /></a>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>
        </nav>
      
      <section id="highlight" role="main" class="clearfix">
        <div id="highlight-inner">
                  </div>
      </section>

      <section id="main" role="main" class="clearfix">
        <div id="main-inner" class="inner">

          <section id="content" role="content" class="clearfix">
            <div id="content-inner">

              
              <div class="content-system">

                
                
                <a id="main-content"></a>

                
                              </div>

              <div class="region region-content clearfix">
  <section id="block-system-main" class="block block-system">

      
  <div class="content">
    <div class="bundle bundle-video render-main ">

      <div class="next-and-prev-wrapper">
                    <div class="next-game">
          
<a href="/video/timing-alles-sniper-elite-4-launch-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078706-se4_10.jpg?itok=UEw35bTO" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078706-se4_10.jpg?itok=UEw35bTO" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078706-se4_10.jpg?itok=UEw35bTO" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078706-se4_10.jpg?itok=UEw35bTO" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Timing is alles in Sniper Elite 4 launch trailer</div>
          </div>
  </div>
</a>
          <a href="/video/timing-alles-sniper-elite-4-launch-trailer" class="arrow">s</a>
        </div>
          </div>
  
  <div class="inner">

    <div class="video-main-inner">

      <div class="group group-video-header">
        <div class="group-video-header-inner">
          <div>
  <div class="inline-media video">
    <div class="inline-media-inner">
      <div class="table">
        <div>
          <div class="inline-video-inner">
            <div class="video-wrap">
              <iframe data-src="https://www.youtube.com/embed/ftBB3ffc5A8?feature=oembed&autoplay=1" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
            <div class="thumb-wrap">
              <div class="thumb-wrap-inner">
                <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/main_header_video/public/wmedia/images/youtube/ft/BB/3ffc5A8.jpg?itok=fFsJf-ks" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/main_header_video/public/wmedia/images/youtube/ft/BB/3ffc5A8.jpg?itok=fFsJf-ks" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/main_header_video/public/wmedia/images/youtube/ft/BB/3ffc5A8.jpg?itok=fFsJf-ks" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/main_header_video_mobile/public/wmedia/images/youtube/ft/BB/3ffc5A8.jpg?itok=F2Dwkh3a" />
                <div class="overlay"></div>
                <div class="play"><span class="back"><span class="front"></span></span></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        </div>
      </div>

    </div>

    <div class="video-main-inner">

      <div class="group group-title">
        <h2>PlayStation 4 Pro Boost Mode tilt prestaties van alle games naar een hoger niveau</h2>
              </div>

      <div class="group group-info">
        <div class="field-group left">
          <div class="field field-date-created">vr 10/02/2017</div>
          <div class="field field-author">Lazlo</div>
        </div>
        <div class="field-group right">
          <div class="field field-comment-count"><span>0</span> reacties</div>
        </div>
      </div>

              <div class="group group-content">
                      <div class="field field-intro"><p>De PlayStation 4 Pro krijgt binnenkort met de 4.50 update een extra modus die alle games, zelfs niet niet gepatchte titels, betere prestaties geeft.</p></div>
                                <div class="field field-body"><p>Digital Foundry voelt de nieuwe modus alvast uitgebreid aan de tand in bovenstaande video. Het ziet ernaar uit dat de toevoeging aan de PlayStation 4 Pro-software effectief betere prestaties verzekert over de hele lijn.</p>
<p>Heb jij een PlayStation 4 Pro in huis? Ben je tevreden met de stap naar een krachtigere console? Geloof jij dat dit effectief de console een meerwaarde geeft? Laat het ons zeker weten in de comments!</p></div>
                  </div>
      
    </div>

    <div class="group-game-info group-game-info-bottom">
              <div class="inner">
          <div class="group group-game-info-bottom-inner">
                          <div>
                                  <div class="field field-release">
                    <div class="field-label">
                      Releasedatum
                    </div>
                    <div class="field-content">
                      01/01/1995                    </div>
                  </div>
                                                  <div class="field field-tags field-platforms constant">
  <div class="field-inner">
          <div class="field-label">Beschikbaar voor</div>
        <div class="field-content">
      <ul class="tags">
      <li><div class="tag"><a href="/platform/ps3">PS3</a></div>
</li>
      <li><div class="tag"><a href="/platform/psv">PSV</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps4">PS4</a></div>
</li>
  </ul>
    </div>
  </div>
</div>
                                <div class="field field-fiche">
                  <a href="/game/sony-playstation">Gamefiche</a>                </div>
              </div>
                      </div>
        </div>
          </div>

    <div class="group group-footer">
  <div class="field field-share"><div class="share-wrapper">
  <span class="label ">Share </span>
  <div class="count-wrapper">
    <div class="icon-trigger">m</div>
    <div class="count">0</div>
  </div>
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.9lives.be/video/playstation-4-pro-boost-mode-tilt-prestaties-van-alle-games-naar-een-hoger-niveau">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_email"></a>
  </div>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar": false, "data_use_cookies":false, "data_use_flash":false};</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mvanstee"></script>
  <!-- AddThis Button END -->
</div>
</div>
      <div class="field field-tags"><ul class="tags">
      <li><div class="tag"><a href="/tag/boostmode">boostmode</a></div>
</li>
      <li><div class="tag"><a href="/tag/ps4pro">PS4pro</a></div>
</li>
      <li><div class="tag"><a href="/tag/update">update</a></div>
</li>
  </ul>
</div>
  </div>

    
          <div class="field field-related">
        <div class="teaser-medium-wrapper triple">
                                  <div class="teaser-wrapper">
  <a href="/game/sony-playstation" class="teaser teaser-equal-height bundle-game render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/1408906870000-meta-data-images-psn.jpg?itok=s9tyywa0" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/1408906870000-meta-data-images-psn.jpg?itok=s9tyywa0" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/1408906870000-meta-data-images-psn.jpg?itok=s9tyywa0" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/1408906870000-meta-data-images-psn.jpg?itok=s9tyywa0" />
                          <div class="field field-type field-type-game">Fiche</div>
                                      <div class="field field-type field-type-score">
                <div class="score">7<span>,7</span></div>Score
              </div>
                      </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Sony Playstation</h2></div>

          
          <div class="meta">
            <div class="field field-data">za 23/09/1995</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>
                  </div>
      </div>
    
  </div>

</div>

<div class="splash">
  <div class="ad-splash">
    <div id="pebbleSplash589de3e60c541" class="pebblespashbanner">
      <script type="text/javascript">
      (function ($) {
        var varpebbleSplash589de3e60c541 = true;

        if ($('#pebbleSplash589de3e60c541:in-viewport').length && varpebbleSplash589de3e60c541)
        {
          varpebbleSplash589de3e60c541 = false;
          var to;

          function init() {
            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash589de3e60c541',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash589de3e60c541',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }

          function defer() {
            if (!window.adable) window.adable = 1;
            if (to) return;
            to = setTimeout(function () {
              to = null;
              init();
            }, 500);
          }

          if (window.adable) return defer();
          $(window).load(defer);
        }

        function showAddspebbleSplash589de3e60c541() {
          if ($('#pebbleSplash589de3e60c541:in-viewport').length && varpebbleSplash589de3e60c541)
          {
            varpebbleSplash589de3e60c541 = false;
            var to;


            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash589de3e60c541',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash589de3e60c541',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }
        }

        $(window).scroll(function () {
          showAddspebbleSplash589de3e60c541();
        });
      })(jQuery);
    </script>
  </div>    </div>
<!--  <div class="ad">-->
<!--    --><!--</div>-->
<!--  <div class="ad-mobile">--><!--</div>-->
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

              
            </div>
          </section> <!-- /#content -->

          
          
        </div>
      </section> <!-- /#main -->

      <footer id="footer" role="contentinfo" class="clearfix">
        <div id="footer-inner" class="inner">
                            </div>
      </footer> <!-- /#footer -->

      <footer id="closure" role="contentinfo" class="clearfix">
        <div id="closure-inner" class="inner">
                  </div>
      </footer> <!-- /#footer -->

    </div> <!-- /#wrapper -->
  </div>
</div> <!-- /#scrollwrapper -->
  <div id="pop-up-3" class="pop-up-display-content">
<h1></h1>

</div><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25094208-2']); /*_gaq.push(['_trackPageview']);*/ _gaq.push(['_trackEvent', 'Drupal', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 

//--><!]]>
</script>
</body>

</html>
