<!DOCTYPE html>
<html lang="nl" dir="ltr">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
<meta property="og:site_name" content="9lives.be" />
<meta name="description" content="Peter Parker gaat een razend spannende strijd aan met The Vulture." />
<link rel="shortcut icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="Peter Parker gaat een razend spannende strijd aan met The Vulture." />
<meta property="og:url" content="https://www.9lives.be/video/nieuwe-spider-man-homecoming-trailer-verovert-het-web" />
<meta property="og:title" content="9lives.be - Nieuwe Spider-Man: Homecoming-trailer verovert het web" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.9lives.be/sites/default/files/styles/large/public/teasers/iron-man-spider-man-homecoming.jpg?itok=rRQ2g4g4" />
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <!­­--AppleTouchIcons>
  <link rel="apple-­touch-­icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon.png" />
  <link rel="apple-­touch-­icon" sizes="57x57" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon57x57.png" />
  <link rel="apple-­touch-­icon" sizes="72x72" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon72x72.png" />
  <link rel="apple-­touch-­icon" sizes="114x114" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon114x114.png" />
  <link rel="apple-­touch-­icon" sizes="144x144" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon144x144.png" />
  <link rel="apple-­touch-­icon" sizes="60x60" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon60x60.png" />
  <link rel="apple-­touch-­icon" sizes="120x120" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon120x120.png" />
  <link rel="apple-­touch-­icon" sizes="76x76" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon76x76.png" />
  <link rel="apple-­touch-­icon" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="icon" sizes="192x192" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon192x192.png">
  <link rel="icon" sizes="128x128" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon128x128.png">
  <!­­--Windows8TileIcons->
  <meta name="msapplication­square70x70logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/smalltile.png" />
  <meta name="msapplication­square150x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/mediumtile.png" />
  <meta name="msapplication­wide310x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/widetile.png" />
  <meta name="msapplication­square310x310logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/largetile.png" />

  <title>Nieuwe Spider-Man: Homecoming-trailer verovert het web | 9lives</title>
  <link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_P1a-9ZKqY6ObKHg5_ngJW4XlCmiPaMMZSuI1j4VHJn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_oTu1Y1e0_Ut368CWrStZO00szwy1zrRJuPzY0Rr083c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_JJZ_K2WM4pr5K9H-6vqZxMuTlr3MJT6IUz6_-366mng.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_qRL8wb1By3B_tlaqEh5KrPTTCQFcn44aWKj98M9Zd5M.css" media="all" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/css/styles-ieLT9.css?on7yrg" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/drupal.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/jquery.debounce.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/sticky-header.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/teaser-height.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/adaptive-imgs.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/teaser-scroll.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/addthis-toggle.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/jquery.royalslider.min.js?v=9.5.4"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/inline-gallery.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/inline-video.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/form.js?v=7.50"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/tinycon.min.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/environment_indicator.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/color.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/languages/nl_JLeEuAY-yvvHIXJOcxk7QnvBUmTUPdN5yKl13u5od2s.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/blockadblock/js/fadblock.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/blockadblock/js/jquery.cookie.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/blockadblock/js/blockadblock.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/lightbox2/js/lightbox.js?1490712888"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/jquery.youtube-inview-autoplay.js?on7yrg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/jquery.inview.min.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/collapse.js?v=7.50"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?on7yrg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-854897-11"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/header.min.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/js/script-all.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/formidabel/js/formidabel.js?on7yrg"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/js/viewport.jquery.js?on7yrg"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

  <script src="/sites/all/modules/custom/wmcustom/js/min/postscribe.min.js" type="text/javascript"></script>
  <script src="https://c.pebblemedia.be/js/c.js" type="text/javascript"></script>
  <script src="https://pool-pebblemedia.adhese.com/tag/tag.js" type="text/javascript"></script>
  <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue=cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141832395755398438']);
  </script>
  <script type="text/javascript" src="https://c.pebblemedia.be/js/9LIVES.BE.PM-DMP_0816.js"></script>
  <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22171 node-type-article section-video" >
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndqb8.M3iCpMp0M6DEn68sQLTBl_tJBdz8dQm3u3La7.p7';
    var pp_gemius_extraparameters = new Array('lan=NL');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
  </script>

    <div id="scrollwrapper">
  <div>
    <div id="skip-link">
      <a href="#main-content"
        class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
              <a href="#navigation"
          class="element-invisible element-focusable">Skip to navigation</a>
          </div>

    <header id="header" role="banner" class="clearfix">
      <div id="header-inner">

        <div class="region region-header clearfix">
  <section id="block-wmcustom-header" class="block block-wmcustom">

      
  <div class="content">
    
<ul class="header-menu">
  <li class="button menu left" data-link-ref="menu">
    <div><span>c</span><em>Menu</em></div>
  </li>
  <li class="title"><h2><a href="/">9lives</a></h2></li>
  <li class="button search right" data-link-ref="search">
    <div><span>g</span><em>Zoeken</em></div>
  </li>

  <li class="button forum right"><a href="https://www.9lives.be/forum"><span>e</span><em>Forum</em></a></li>

  <li class="button profile person right">
      <a href="/login?destination=video/nieuwe-spider-man-homecoming-trailer-verovert-het-web"><span>d</span><em>Login</em></a>
    </li>
  <!--<li class="button profile right" data-link-ref="profile"><div><span id="user-name-picture">d</span><div id="user-name-string">Login</div></div></li>-->

</ul>

<div class="menublock search" data-block-ref="search">
  <div class="menublock-inner">
    <div class="group-search">
      <form action="/video/nieuwe-spider-man-homecoming-trailer-verovert-het-web" method="post" id="wm-search-form" accept-charset="UTF-8"><div><div class="form-item form-item-markup">Zoek games, reviews, ...</div><div class="form-item form-type-textfield form-item-q">
 <input type="text" id="edit-q" name="q" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-KufYtAdeIZGYmCWbzw6-bK_ixcIsBGc6GhCMwzFkTlc" />
<input type="hidden" name="form_id" value="wm_search_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div></div></form>    </div>
          <div class="group-tags">
        <div class="suggestions">
          <h3>Suggesties</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/tag/legendofzeldabreathofthewild">legendofzeldabreathofthewild</a></div>
</li>
      <li><div class="tag"><a href="/tag/ghostreconwildlands">ghostreconwildlands</a></div>
</li>
      <li><div class="tag"><a href="/tag/horizonzerodawn">horizonzerodawn</a></div>
</li>
      <li><div class="tag"><a href="/tag/nintendoswitch">nintendoswitch</a></div>
</li>
      <li><div class="tag"><a href="/tag/babe-van-de-week">babe van de week</a></div>
</li>
  </ul>
        </div>
        <div class="platforms">
          <h3>Platformen</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/platform/pc">PC</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-360">Xbox 360</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps3">PS3</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps4">PS4</a></div>
</li>
      <li><div class="tag"><a href="/platform/wii-u">Wii U</a></div>
</li>
      <li><div class="tag"><a href="/platform/mobile">Mobile</a></div>
</li>
      <li><div class="tag"><a href="/platform/hardware">Hardware</a></div>
</li>
  </ul>
        </div>
      </div>
      </div>
</div>
  </div>
  
</section> <!-- /.block -->
<section id="block-wmcustom-node-list-more" class="block block-wmcustom">

      
  <div class="content">
      <div class="teaser-scroller-wrapper">
    <ul>
              <li>
          
<a href="/video/elder-scrolls-online-morrowind-gameplay-toont-nieuwe-battlegrounds-pvp-modus" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-elder-scrolls-online-morrowind-preview-1487711726.jpg?itok=0jxF_1UA" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-elder-scrolls-online-morrowind-preview-1487711726.jpg?itok=0jxF_1UA" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-elder-scrolls-online-morrowind-preview-1487711726.jpg?itok=0jxF_1UA" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-elder-scrolls-online-morrowind-preview-1487711726.jpg?itok=0jxF_1UA" />
          </div>
    <div class="group group-titles">
      <div class="field-title">ESO: Morrowind gameplay toont nieuwe Battlegrounds PvP-modus</div>
          </div>
  </div>
</a>
        </li>
              <li class="active">
          
<a href="/video/nieuwe-spider-man-homecoming-trailer-verovert-het-web" class="teaser bundle-video render-teaser_scroll active ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/iron-man-spider-man-homecoming.jpg?itok=EmFOorjh" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/iron-man-spider-man-homecoming.jpg?itok=EmFOorjh" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/iron-man-spider-man-homecoming.jpg?itok=EmFOorjh" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/iron-man-spider-man-homecoming.jpg?itok=EmFOorjh" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Nieuwe Spider-Man: Homecoming-trailer verovert het web</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/styx-shards-darkness-accolades-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eRfN6C?itok=ybDtcWea" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eRfN6C?itok=ybDtcWea" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eRfN6C?itok=ybDtcWea" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eRfN6C?itok=ybDtcWea" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Styx: Shards of Darkness - Accolades-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/wordt-playerunknowns-battlegrounds-nieuwste-internethype" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/visual_main.jpg?itok=EM1ueosT" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/visual_main.jpg?itok=EM1ueosT" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/visual_main.jpg?itok=EM1ueosT" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/visual_main.jpg?itok=EM1ueosT" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Wordt Playerunknown&#039;s Battlegrounds nieuwste internethype?</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/fl4tout-challenge-met-viki-espe-lazlo" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/thumbnail_6.jpg?itok=4nLFjgwi" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/thumbnail_6.jpg?itok=4nLFjgwi" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/thumbnail_6.jpg?itok=4nLFjgwi" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/thumbnail_6.jpg?itok=4nLFjgwi" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Fl4tOut Challenge met Viki, Espe &amp; Lazlo!</div>
              <div class="field-subtitle">&quot;Got milk?&quot;</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/indrukwekkend-metal-gear-solid-nagebouwd-lego-worlds" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/klouccy.jpg?itok=4YRMO2v3" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/klouccy.jpg?itok=4YRMO2v3" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/klouccy.jpg?itok=4YRMO2v3" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/klouccy.jpg?itok=4YRMO2v3" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Indrukwekkend! Metal Gear Solid nagebouwd in LEGO Worlds</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/fonkelnieuwe-justice-league-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/justice-league-first-image.jpg?itok=q3uJlf8Z" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/justice-league-first-image.jpg?itok=q3uJlf8Z" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/justice-league-first-image.jpg?itok=q3uJlf8Z" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/justice-league-first-image.jpg?itok=q3uJlf8Z" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Fonkelnieuwe Justice League-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/brutale-vikings-wolves-midgard-lanceringstrailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_432.jpg?itok=taQSQnzP" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_432.jpg?itok=taQSQnzP" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_432.jpg?itok=taQSQnzP" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_432.jpg?itok=taQSQnzP" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Brutale Vikings: Wolves of Midgard lanceringstrailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/final-fantasy-xv-patch-voor-hoofdstuk-13-verschijnt-vandaag" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/final-fantasy-xv-01-on-the-road-1920x1080.jpg?itok=C4sE_C5o" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/final-fantasy-xv-01-on-the-road-1920x1080.jpg?itok=C4sE_C5o" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/final-fantasy-xv-01-on-the-road-1920x1080.jpg?itok=C4sE_C5o" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/final-fantasy-xv-01-on-the-road-1920x1080.jpg?itok=C4sE_C5o" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Vandaag Final Fantasy XV-patch voor hoofdstuk 13</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/starcraft-remastered-dit-jaar-nog-de-rekken" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_431.jpg?itok=mUVfXpY4" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_431.jpg?itok=mUVfXpY4" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_431.jpg?itok=mUVfXpY4" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_431.jpg?itok=mUVfXpY4" />
          </div>
    <div class="group group-titles">
      <div class="field-title">StarCraft krijgt remastered versie!</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/dark-souls-iii-ringed-city-krijgt-launch-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/final-dark-souls-3-dlc-the-ringed-city-announced_mjhh.jpg?itok=nCev0r-S" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/final-dark-souls-3-dlc-the-ringed-city-announced_mjhh.jpg?itok=nCev0r-S" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/final-dark-souls-3-dlc-the-ringed-city-announced_mjhh.jpg?itok=nCev0r-S" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/final-dark-souls-3-dlc-the-ringed-city-announced_mjhh.jpg?itok=nCev0r-S" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Launch trailer voor Dark Souls III: The Ringed City</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/titanfall-2-colony-reborn-gameplay-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/Tnf0VE?itok=2jVuIiYk" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/Tnf0VE?itok=2jVuIiYk" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/Tnf0VE?itok=2jVuIiYk" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/Tnf0VE?itok=2jVuIiYk" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Titanfall 2 - Colony Reborn gameplay trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/explosieve-bulletstorm-full-clip-edition-launch-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/bulletstorm.jpg?itok=hfLSq5UK" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/bulletstorm.jpg?itok=hfLSq5UK" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/bulletstorm.jpg?itok=hfLSq5UK" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/bulletstorm.jpg?itok=hfLSq5UK" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Explosieve Bulletstorm: Full Clip Edition launch trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/klassiekers-vechten-het-uit-nieuwe-tekken-7-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/tekken7-5_1.jpg?itok=qaApJBaF" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/tekken7-5_1.jpg?itok=qaApJBaF" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/tekken7-5_1.jpg?itok=qaApJBaF" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/tekken7-5_1.jpg?itok=qaApJBaF" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Klassiekers vechten het uit in nieuwe Tekken 7-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/sara-ryder-schittert-nieuwe-mass-effect-andromeda-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_429.jpg?itok=sPUxNeSL" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_429.jpg?itok=sPUxNeSL" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_429.jpg?itok=sPUxNeSL" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_429.jpg?itok=sPUxNeSL" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Sara Ryder schittert in nieuwe Mass Effect Andromeda-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/kiljaeden-meent-het-nieuwe-world-warcraft-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/wow.png?itok=BfUWH0yf" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/wow.png?itok=BfUWH0yf" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/wow.png?itok=BfUWH0yf" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/wow.png?itok=BfUWH0yf" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Kil&#039;jaeden meent het in nieuwe World of Warcraft-trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/walking-dead-new-frontiers-episode-3-above-law-launch-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/wd_anf_303_nologo_keyart.jpg?itok=1SPSBsie" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/wd_anf_303_nologo_keyart.jpg?itok=1SPSBsie" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/wd_anf_303_nologo_keyart.jpg?itok=1SPSBsie" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/wd_anf_303_nologo_keyart.jpg?itok=1SPSBsie" />
          </div>
    <div class="group group-titles">
      <div class="field-title">TWD: A New Frontier Ep. 3: Above the Law launch trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/destiny-rise-iron-age-triumph-launch-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/gx3gsnmxn2ouefq8b7suqc.jpg?itok=ABBoqLS6" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/gx3gsnmxn2ouefq8b7suqc.jpg?itok=ABBoqLS6" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/gx3gsnmxn2ouefq8b7suqc.jpg?itok=ABBoqLS6" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/gx3gsnmxn2ouefq8b7suqc.jpg?itok=ABBoqLS6" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Destiny: Rise of Iron - Age of Triumph launch trailer</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/titanfall-2-dlc-voegt-geremasterde-colony-map-toe" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4d34308a3fd4b4a588715bd70a0fc6d9.jpg?itok=6QnG_KfA" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4d34308a3fd4b4a588715bd70a0fc6d9.jpg?itok=6QnG_KfA" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4d34308a3fd4b4a588715bd70a0fc6d9.jpg?itok=6QnG_KfA" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4d34308a3fd4b4a588715bd70a0fc6d9.jpg?itok=6QnG_KfA" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Titanfall 2-DLC voegt geremasterde Colony-map toe</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/video/vette-xbox-live-games-gold-voor-april-bekend" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ryse_son_of_rome_artwork_06.jpg?itok=xdguCJ8u" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ryse_son_of_rome_artwork_06.jpg?itok=xdguCJ8u" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ryse_son_of_rome_artwork_06.jpg?itok=xdguCJ8u" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ryse_son_of_rome_artwork_06.jpg?itok=xdguCJ8u" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Xbox Live Games with Gold voor april bekend</div>
          </div>
  </div>
</a>
        </li>
          </ul>
  </div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

      </div>
    </header> <!-- /#header -->

    <div id="wrapper">
      <div id="overlay"></div>

              <nav id="navigation" role="main" class="clearfix">
          <div id="navigation-inner">
            <div class="region region-navigation clearfix">
  <section id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first expanded menu-665  menu-nieuws"><a href="/" title="">Nieuws</a><ul class="menu"><li class="first leaf menu-935  menu-previews"><a href="/previews" title="">Previews</a></li>
<li class="leaf menu-936  menu-reviews"><a href="/reviews" title="">Reviews</a></li>
<li class="leaf menu-4112  menu-specials"><a href="/specials" title="">Specials</a></li>
<li class="leaf menu-4111  menu-babevandeweek"><a href="/babe-van-de-week" title="">Babe van de week</a></li>
<li class="last leaf menu-4113  menu-hardware"><a href="/hardware" title="">Hardware</a></li>
</ul></li>
<li class="leaf menu-2842  menu-video"><a href="/video" title="">Video</a></li>
<li class="leaf menu-2686  menu-games"><a href="/games" title="">Games</a></li>
<li class="leaf menu-666  menu-releasekalender"><a href="/releasekalender" title="">Releasekalender</a></li>
<li class="leaf menu-2843  menu-speel"><a href="/speel" title="">Speel</a></li>
<li class="last leaf menu-4806  menu-wedstrijden"><a href="/wedstrijden" title="">Wedstrijden</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-social-media" class="block block-menu">

        <h2  class="title">Social media</h2>
    
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1303  menu-instagram"><a href="http://instagram.com/9livesbe" title="">Instagram</a></li>
<li class="leaf menu-1304  menu-facebook"><a href="https://www.facebook.com/9Lives.be" title="">Facebook</a></li>
<li class="last leaf menu-1305  menu-twitter"><a href="https://twitter.com/9lives" title="">Twitter</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-sub-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1302  menu-wekelijkseupdate"><a href="/nieuwsbrief" title="">Wekelijkse update</a></li>
<li class="last leaf menu-5463  menu-privacy"><a href="https://www2.telenet.be/nl/privacy/" title="">Privacy</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-wmcustom-cim-logo" class="block block-wmcustom">

      
  <div class="content">
    <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank"><img src="/sites/all/modules/custom/wmcustom/imgs/cim_logo@2x.jpg" /></a>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>
        </nav>
      
      <section id="highlight" role="main" class="clearfix">
        <div id="highlight-inner">
                  </div>
      </section>

      <section id="main" role="main" class="clearfix">
        <div id="main-inner" class="inner">

          <section id="content" role="content" class="clearfix">
            <div id="content-inner">

              
              <div class="content-system">

                
                
                <a id="main-content"></a>

                
                              </div>

              <div class="region region-content clearfix">
  <section id="block-system-main" class="block block-system">

      
  <div class="content">
    <div class="bundle bundle-video render-main ">

      <div class="next-and-prev-wrapper">
              <div class="prev-game">
          <a href="/video/elder-scrolls-online-morrowind-gameplay-toont-nieuwe-battlegrounds-pvp-modus" class="arrow">r</a>
          
<a href="/video/elder-scrolls-online-morrowind-gameplay-toont-nieuwe-battlegrounds-pvp-modus" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-elder-scrolls-online-morrowind-preview-1487711726.jpg?itok=0jxF_1UA" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-elder-scrolls-online-morrowind-preview-1487711726.jpg?itok=0jxF_1UA" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-elder-scrolls-online-morrowind-preview-1487711726.jpg?itok=0jxF_1UA" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-elder-scrolls-online-morrowind-preview-1487711726.jpg?itok=0jxF_1UA" />
          </div>
    <div class="group group-titles">
      <div class="field-title">ESO: Morrowind gameplay toont nieuwe Battlegrounds PvP-modus</div>
          </div>
  </div>
</a>
        </div>
                    <div class="next-game">
          
<a href="/video/styx-shards-darkness-accolades-trailer" class="teaser bundle-video render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eRfN6C?itok=ybDtcWea" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eRfN6C?itok=ybDtcWea" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eRfN6C?itok=ybDtcWea" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/eRfN6C?itok=ybDtcWea" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Styx: Shards of Darkness - Accolades-trailer</div>
          </div>
  </div>
</a>
          <a href="/video/styx-shards-darkness-accolades-trailer" class="arrow">s</a>
        </div>
          </div>
  
  <div class="inner">

    <div class="video-main-inner">

      <div class="group group-video-header">
        <div class="group-video-header-inner">
          <div>
  <div class="inline-media video  active">
    <div class="inline-media-inner">
      <div class="table">
        <div>
          <div class="inline-video-inner">
            <div class="video-wrap">
                                <div class="youtube-video"
                     id="demo-_mKJILkRDMc"
                     data-video-id="_mKJILkRDMc"
                     width="560"
                     height="315"></div>
                </div>
                <div style="clear:both;">&nbsp;</div
                            </div>
                    </div>
        </div>
      </div>
    </div>
  </div>
</div>
        </div>
      </div>

    </div>

    <div class="video-main-inner">

      <div class="group group-title">
        <h2>Nieuwe Spider-Man: Homecoming-trailer verovert het web</h2>
              </div>

      <div class="group group-info">
        <div class="field-group left">
          <div class="field field-date-created">di 28/03/2017</div>
          <div class="field field-author">Praga</div>
        </div>
        <div class="field-group right">
          <div class="field field-comment-count"><span>0</span> reacties</div>
        </div>
      </div>

              <div class="group group-content">
                      <div class="field field-intro"><p>Peter Parker gaat een razend spannende strijd aan met The Vulture.</p></div>
                                <div class="field field-body"><p>Een jonge Peter Parker (Tom Holland), die een sensationeel debuut maakte in Captain America: Civil War, begint zijn nieuwe identiteit als de webslingerende superheld Spider-Man te ontdekken. Opgetogen door zijn ervaring met de Avengers, keert Peter naar huis terug, waar hij met Tante May (Marisa Tomei) woont, onder wakend oog van zijn nieuwe mentor Tony Stark (Robert Downey, Jr.).</p>
<p>Peter probeert zijn normale dagelijkse routine te hervatten - afgeleid door zijn gedachten om te bewijzen dat hij niet alleen de leuke buurman Spider-Man is – maar wanneer Vulture (Michael Keaton) opduikt als nieuwe schurk, zal alles waar Peter van houdt, bedreigd worden.</p></div>
                  </div>
      
    </div>

    <div class="group-game-info group-game-info-bottom">
          </div>

    <div class="group group-footer">
  <div class="field field-share"><div class="share-wrapper">
  <span class="label ">Share </span>
  <div class="count-wrapper">
    <div class="icon-trigger">m</div>
    <div class="count">0</div>
  </div>
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.9lives.be/video/nieuwe-spider-man-homecoming-trailer-verovert-het-web">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_email"></a>
  </div>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar": false, "data_use_cookies":false, "data_use_flash":false};</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mvanstee"></script>
  <!-- AddThis Button END -->
</div>
</div>
      <div class="field field-tags"><ul class="tags">
      <li><div class="tag"><a href="/tag/filmtrailer">filmtrailer</a></div>
</li>
  </ul>
</div>
  </div>

    
    
  </div>

</div>

<div class="splash">
  <div class="ad-splash">
    <div id="pebbleSplash58da7938d9217" class="pebblespashbanner">
      <script type="text/javascript">
      (function ($) {
        var varpebbleSplash58da7938d9217 = true;

        if ($('#pebbleSplash58da7938d9217:in-viewport').length && varpebbleSplash58da7938d9217)
        {
          varpebbleSplash58da7938d9217 = false;
          var to;

          function init() {
            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash58da7938d9217',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash58da7938d9217',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }

          function defer() {
            if (!window.adable) window.adable = 1;
            if (to) return;
            to = setTimeout(function () {
              to = null;
              init();
            }, 500);
          }

          if (window.adable) return defer();
          $(window).load(defer);
        }

        function showAddspebbleSplash58da7938d9217() {
          if ($('#pebbleSplash58da7938d9217:in-viewport').length && varpebbleSplash58da7938d9217)
          {
            varpebbleSplash58da7938d9217 = false;
            var to;


            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash58da7938d9217',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash58da7938d9217',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "videos",' +
                'categories : ["video"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }
        }

        $(window).scroll(function () {
          showAddspebbleSplash58da7938d9217();
        });
      })(jQuery);
    </script>
  </div>    </div>
<!--  <div class="ad">-->
<!--    --><!--</div>-->
<!--  <div class="ad-mobile">--><!--</div>-->
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

              
            </div>
          </section> <!-- /#content -->

          
          
        </div>
      </section> <!-- /#main -->

      <footer id="footer" role="contentinfo" class="clearfix">
        <div id="footer-inner" class="inner">
                            </div>
      </footer> <!-- /#footer -->

      <footer id="closure" role="contentinfo" class="clearfix">
        <div id="closure-inner" class="inner">
                  </div>
      </footer> <!-- /#footer -->

    </div> <!-- /#wrapper -->
  </div>
</div> <!-- /#scrollwrapper -->
  <div id="pop-up-3" class="pop-up-display-content">
<h1></h1>

</div><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25094208-2']); /*_gaq.push(['_trackPageview']);*/ _gaq.push(['_trackEvent', 'Drupal', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 

//--><!]]>
</script>
</body>

</html>
