<!DOCTYPE html>
<html lang="nl" dir="ltr">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
<meta property="og:site_name" content="9lives.be" />
<meta name="description" content="Monument Valley 2 nu beschikbaar." />
<link rel="shortcut icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="Monument Valley 2 nu beschikbaar." />
<meta property="og:url" content="https://www.9lives.be/video/monument-valley-2-nu-beschikbaar" />
<meta property="og:title" content="9lives.be - Monument Valley 2 nu beschikbaar" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.9lives.be/sites/default/files/styles/large/public/teasers/monument-valley-2.jpg?itok=bcW0c6bH" />
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <!­­--AppleTouchIcons>
  <link rel="apple-­touch-­icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon.png" />
  <link rel="apple-­touch-­icon" sizes="57x57" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon57x57.png" />
  <link rel="apple-­touch-­icon" sizes="72x72" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon72x72.png" />
  <link rel="apple-­touch-­icon" sizes="114x114" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon114x114.png" />
  <link rel="apple-­touch-­icon" sizes="144x144" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon144x144.png" />
  <link rel="apple-­touch-­icon" sizes="60x60" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon60x60.png" />
  <link rel="apple-­touch-­icon" sizes="120x120" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon120x120.png" />
  <link rel="apple-­touch-­icon" sizes="76x76" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon76x76.png" />
  <link rel="apple-­touch-­icon" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="icon" sizes="192x192" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon192x192.png">
  <link rel="icon" sizes="128x128" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon128x128.png">
  <!­­--Windows8TileIcons->
  <meta name="msapplication­square70x70logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/smalltile.png" />
  <meta name="msapplication­square150x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/mediumtile.png" />
  <meta name="msapplication­wide310x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/widetile.png" />
  <meta name="msapplication­square310x310logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/largetile.png" />

  <title>Monument Valley 2 nu beschikbaar | 9lives</title>
  <link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_P1a-9ZKqY6ObKHg5_ngJW4XlCmiPaMMZSuI1j4VHJn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_oTu1Y1e0_Ut368CWrStZO00szwy1zrRJuPzY0Rr083c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_JJZ_K2WM4pr5K9H-6vqZxMuTlr3MJT6IUz6_-366mng.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_qRL8wb1By3B_tlaqEh5KrPTTCQFcn44aWKj98M9Zd5M.css" media="all" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/css/styles-ieLT9.css?oqupt7" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_gXGQPVsYr4CtgXkRg81CynHH6ATIwzlo_khhCBgrhqQ.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_2ZFaL6dHz1ZiScfUsrmCi_ABBCg94fcHvKQDRFoUX5M.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_ZH3_0gUjDVB1qzXstcp08fizg60T57FFGDgiz9fuRfg.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_ZO-UM2nMl3RllHpCi4hvYsj58G6ldwc3wFEcg648pZg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
    var tag = document.createElement('script');
    tag.src = "https://www.youtube.com/player_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
  
    function onYouTubeIframeAPIReady() {
      jQuery('.inline-media.video .video-wrap.youtube').show();
      jQuery('.youtube-video').inViewAutoplay({
        autohide: 1,
        modestbranding: 1,
        rel: 0,
        showinfo: 0,
        controls: 2,
        quality: 'hd720'
      });
      
      // Find all iframes
      var $iframes = jQuery("iframe");
       
      // Find &#x26; save the aspect ratio for all iframes
      $iframes.each(function () {
        jQuery( this ).data( "ratio", this.height / this.width )
          // Remove the hardcoded width &#x26; height attributes
          .removeAttr( "width" )
          .removeAttr( "height" );
      });
       
      // Resize the iframes when the window is resized
      jQuery( window ).resize( function () {
        $iframes.each( function() {
          // Get the parent container&#x27;s width
          var width = jQuery( this ).parent().width();
          jQuery( this ).width( width )
            .height( width * jQuery( this ).data( "ratio" ) );
            jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
        });
      // Resize to fix all iframes on page load.
      }).resize();
    }
    jQuery( document ).ready( onYouTubeIframeAPIReady );
    
    
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_GUUpVx_XsC3UlI_G9nh1Yw4sGngsYHdr5n6_uON52Y0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-854897-11"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_Kc9rSXIEGAcWNOjDchFIigNMNQjN_mRs-MTdj9_hqq8.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_Gp1UEN6_0Tmqr-zew01dK_7licpoRZ7yadXk_jkCWtk.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

  <script src="/sites/all/modules/custom/wmcustom/js/min/postscribe.min.js" type="text/javascript"></script>
  <script src="https://c.pebblemedia.be/js/c.js" type="text/javascript"></script>
  <script src="https://pool-pebblemedia.adhese.com/tag/tag.js" type="text/javascript"></script>
  <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue=cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141832395755398438']);
  </script>
  <script type="text/javascript" src="https://c.pebblemedia.be/js/9LIVES.BE.PM-DMP_0816.js"></script>
  <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
    <script type="text/javascript">
        function loadYoutubeLibrary() {
            if (typeof onYouTubeIframeAPIReady !== 'undefined' && jQuery.isFunction(onYouTubeIframeAPIReady)) {
                onYouTubeIframeAPIReady();
            }
        }
        jQuery( document ).ready( loadYoutubeLibrary );
    </script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23659 node-type-article section-video" >
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndqb8.M3iCpMp0M6DEn68sQLTBl_tJBdz8dQm3u3La7.p7';
    var pp_gemius_extraparameters = new Array('lan=NL');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
  </script>

    <div id="scrollwrapper"><div><div id="skip-link"> <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a> <a href="#navigation" class="element-invisible element-focusable">Skip to navigation</a></div> <header id="header" role="banner" class="clearfix"><div id="header-inner"><div class="region region-header clearfix"> <section id="block-wmcustom-header" class="block block-wmcustom"><div class="content"><ul class="header-menu"><li class="button menu left" data-link-ref="menu"><div><span>c</span><em>Menu</em></div></li><li class="title"><h2><a href="/">9lives</a></h2></li><li class="button search right" data-link-ref="search"><div><span>g</span><em>Zoeken</em></div></li><li class="button forum right"><a href="https://www.9lives.be/forum"><span>e</span><em>Forum</em></a></li><li class="button profile person right"> <a href="/login?destination=video/monument-valley-2-nu-beschikbaar"><span>d</span><em>Login</em></a></li></ul><div class="menublock search" data-block-ref="search"><div class="menublock-inner"><div class="group-search"><form action="/video/monument-valley-2-nu-beschikbaar" method="post" id="wm-search-form" accept-charset="UTF-8"><div><div class="form-item form-item-markup">Zoek games, reviews, ...</div><div class="form-item form-type-textfield form-item-q"> <input type="text" id="edit-q" name="q" value="" size="60" maxlength="128" class="form-text" /></div><input type="hidden" name="form_build_id" value="form-gDBDCjAt2CrMbJB52RST-eEbEoDYRSXlnphUvcV7bCo" /><input type="hidden" name="form_id" value="wm_search_form" /><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div></div></form></div><div class="group-tags"><div class="suggestions"><h3>Suggesties</h3><ul class="tags"><li><div class="tag"><a href="/tag/legendofzeldabreathofthewild">legendofzeldabreathofthewild</a></div></li><li><div class="tag"><a href="/tag/ghostreconwildlands">ghostreconwildlands</a></div></li><li><div class="tag"><a href="/tag/horizonzerodawn">horizonzerodawn</a></div></li><li><div class="tag"><a href="/tag/nintendoswitch">nintendoswitch</a></div></li><li><div class="tag"><a href="/tag/babe-van-de-week">babe van de week</a></div></li></ul></div><div class="platforms"><h3>Platformen</h3><ul class="tags"><li><div class="tag"><a href="/platform/pc">PC</a></div></li><li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div></li><li><div class="tag"><a href="/platform/xbox-360">Xbox 360</a></div></li><li><div class="tag"><a href="/platform/ps3">PS3</a></div></li><li><div class="tag"><a href="/platform/ps4">PS4</a></div></li><li><div class="tag"><a href="/platform/wii-u">Wii U</a></div></li><li><div class="tag"><a href="/platform/mobile">Mobile</a></div></li><li><div class="tag"><a href="/platform/hardware">Hardware</a></div></li></ul></div></div></div></div></div> </section> <section id="block-wmcustom-node-list-more" class="block block-wmcustom"><div class="content"><div class="teaser-scroller-wrapper"><ul><li class="active"> <a href="/video/monument-valley-2-nu-beschikbaar" class="teaser bundle-video render-teaser_scroll active "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/monument-valley-2.jpg?itok=I9YlZDBj" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/monument-valley-2.jpg?itok=I9YlZDBj" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/monument-valley-2.jpg?itok=I9YlZDBj" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/monument-valley-2.jpg?itok=I9YlZDBj" /></div><div class="group group-titles"><div class="field-title">Monument Valley 2 nu beschikbaar</div></div></div></a></li><li> <a href="/video/speel-witcher-3-nu-volledig-vanuit-first-person" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/naamloos_59.png?itok=t1Y2FleA" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/naamloos_59.png?itok=t1Y2FleA" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/naamloos_59.png?itok=t1Y2FleA" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/naamloos_59.png?itok=t1Y2FleA" /></div><div class="group group-titles"><div class="field-title">Speel Witcher 3 nu volledig vanuit first-person</div></div></div></a></li><li> <a href="/video/9-juni-wordt-kingdom-come-deliverance-feestje" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/kcd_sep292016_04.jpg?itok=80a45Xys" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/kcd_sep292016_04.jpg?itok=80a45Xys" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/kcd_sep292016_04.jpg?itok=80a45Xys" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/kcd_sep292016_04.jpg?itok=80a45Xys" /></div><div class="group group-titles"><div class="field-title">9 juni wordt Kingdom Come: Deliverance-feestje</div></div></div></a></li><li> <a href="/video/klaar-voor-tekken-7s-launch-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/tekken-7-trailer-1415788914530_1280w.jpg?itok=NOt0Ob6x" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/tekken-7-trailer-1415788914530_1280w.jpg?itok=NOt0Ob6x" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/tekken-7-trailer-1415788914530_1280w.jpg?itok=NOt0Ob6x" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/tekken-7-trailer-1415788914530_1280w.jpg?itok=NOt0Ob6x" /></div><div class="group group-titles"><div class="field-title">Klaar voor Tekken 7&#039;s launch trailer?</div></div></div></a></li><li> <a href="/video/diablo-3%E2%80%99s-rise-necromancer-intro-cinematic" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/diablo-necromancer-1280b-1491369670638_1280w.jpg?itok=H64nUkBH" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/diablo-necromancer-1280b-1491369670638_1280w.jpg?itok=H64nUkBH" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/diablo-necromancer-1280b-1491369670638_1280w.jpg?itok=H64nUkBH" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/diablo-necromancer-1280b-1491369670638_1280w.jpg?itok=H64nUkBH" /></div><div class="group group-titles"><div class="field-title">Diablo 3’s Rise of the Necromancer intro cinematic</div></div></div></a></li><li> <a href="/video/gierende-banden-need-speed-payback-reveal-trailer-0" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/0012_reveal_action_shot.jpg?itok=DXP5XipL" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/0012_reveal_action_shot.jpg?itok=DXP5XipL" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/0012_reveal_action_shot.jpg?itok=DXP5XipL" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/0012_reveal_action_shot.jpg?itok=DXP5XipL" /></div><div class="group group-titles"><div class="field-title">Gierende banden in Need for Speed Payback-reveal trailer</div></div></div></a></li><li> <a href="/video/wat-maakt-een-guardian-een-guardian-destiny-2" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/destiny-2-rally-the-troops-worldwide-reveal-trailer-mp4-149089326811800-01-05-08still031-1490894150366_1280w.jpg?itok=R2kPnw85" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/destiny-2-rally-the-troops-worldwide-reveal-trailer-mp4-149089326811800-01-05-08still031-1490894150366_1280w.jpg?itok=R2kPnw85" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/destiny-2-rally-the-troops-worldwide-reveal-trailer-mp4-149089326811800-01-05-08still031-1490894150366_1280w.jpg?itok=R2kPnw85" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/destiny-2-rally-the-troops-worldwide-reveal-trailer-mp4-149089326811800-01-05-08still031-1490894150366_1280w.jpg?itok=R2kPnw85" /></div><div class="group group-titles"><div class="field-title">Wat maakt een Guardian een Guardian In Destiny 2?</div></div></div></a></li><li> <a href="/video/oorlog-op-til-kingdom-come-deliverance-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/kcd_battle_logo.jpg?itok=Hgfq2z8B" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/kcd_battle_logo.jpg?itok=Hgfq2z8B" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/kcd_battle_logo.jpg?itok=Hgfq2z8B" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/kcd_battle_logo.jpg?itok=Hgfq2z8B" /></div><div class="group group-titles"><div class="field-title">Oorlog op til in Kingdom Come: Deliverance-trailer</div></div></div></a></li><li> <a href="/video/tropico-6-aangekondigd" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/1_1.png?itok=QJ8AFDLJ" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/1_1.png?itok=QJ8AFDLJ" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/1_1.png?itok=QJ8AFDLJ" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/1_1.png?itok=QJ8AFDLJ" /></div><div class="group group-titles"><div class="field-title">Tropico 6 aangekondigd</div></div></div></a></li><li> <a href="/video/ubisoft-smijt-hilarische-e3-teaser-online" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ubisoft_new_2017_logo_2400.0.jpg?itok=mLf45811" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ubisoft_new_2017_logo_2400.0.jpg?itok=mLf45811" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ubisoft_new_2017_logo_2400.0.jpg?itok=mLf45811" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ubisoft_new_2017_logo_2400.0.jpg?itok=mLf45811" /></div><div class="group group-titles"><div class="field-title">Ubisoft smijt hilarische E3-teaser online</div></div></div></a></li><li> <a href="/video/dirt-4-krijgt-televisiespot" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dirt_header.jpg?itok=gSaOArr9" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dirt_header.jpg?itok=gSaOArr9" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dirt_header.jpg?itok=gSaOArr9" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dirt_header.jpg?itok=gSaOArr9" /></div><div class="group group-titles"><div class="field-title">DiRT 4 krijgt televisiespot</div></div></div></a></li><li> <a href="/video/f1-2017-classic-car-2010-red-bull-racing-rb6" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/6h5AZZ?itok=WK0ryquK" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/6h5AZZ?itok=WK0ryquK" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/6h5AZZ?itok=WK0ryquK" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/6h5AZZ?itok=WK0ryquK" /></div><div class="group group-titles"><div class="field-title">F1 2017 Classic Car - 2010 Red Bull Racing RB6</div></div></div></a></li><li> <a href="/video/de-mensheid-met-uitsterven-bedreigt-extinction" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dbpobqgxsaerv7e.jpg_large.jpg?itok=WrWNDc2Y" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dbpobqgxsaerv7e.jpg_large.jpg?itok=WrWNDc2Y" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dbpobqgxsaerv7e.jpg_large.jpg?itok=WrWNDc2Y" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dbpobqgxsaerv7e.jpg_large.jpg?itok=WrWNDc2Y" /></div><div class="group group-titles"><div class="field-title">Mensheid met uitsterven bedreigt in Extinction</div></div></div></a></li><li> <a href="/video/werk-samen-sterf-samen-gtfo-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_31.jpg?itok=8CtlmLXR" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_31.jpg?itok=8CtlmLXR" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_31.jpg?itok=8CtlmLXR" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_31.jpg?itok=8CtlmLXR" /></div><div class="group group-titles"><div class="field-title">Werk samen, of sterf samen in GTFO-trailer</div></div></div></a></li><li> <a href="/video/pro-cycling-manager-2017-gameplay-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/1495027282-pcm-01-nologo.jpg?itok=5Ua5rnG_" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/1495027282-pcm-01-nologo.jpg?itok=5Ua5rnG_" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/1495027282-pcm-01-nologo.jpg?itok=5Ua5rnG_" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/1495027282-pcm-01-nologo.jpg?itok=5Ua5rnG_" /></div><div class="group group-titles"><div class="field-title">Pro Cycling Manager 2017 gameplay trailer</div></div></div></a></li><li> <a href="/video/schitterende-cinematic-trailer-voor-elex" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/c97vhzdxkaapnfi.jpg?itok=Hlm3xJuO" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/c97vhzdxkaapnfi.jpg?itok=Hlm3xJuO" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/c97vhzdxkaapnfi.jpg?itok=Hlm3xJuO" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/c97vhzdxkaapnfi.jpg?itok=Hlm3xJuO" /></div><div class="group group-titles"><div class="field-title">Schitterende cinematic trailer voor Elex</div></div></div></a></li><li> <a href="/video/first-person-platformer-dead-core-naar-ps4-en-xbox-one" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3jyp3if.jpg?itok=pBkusyH7" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3jyp3if.jpg?itok=pBkusyH7" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3jyp3if.jpg?itok=pBkusyH7" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3jyp3if.jpg?itok=pBkusyH7" /></div><div class="group group-titles"><div class="field-title">First-person platformer Dead Core naar PS4 en Xbox One</div></div></div></a></li><li> <a href="/video/overwatch-toont-nieuwe-map-aan-het-grote-publiek" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_shot_2017-05-31_at_22.07.57.png?itok=cghNgX-R" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_shot_2017-05-31_at_22.07.57.png?itok=cghNgX-R" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_shot_2017-05-31_at_22.07.57.png?itok=cghNgX-R" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_shot_2017-05-31_at_22.07.57.png?itok=cghNgX-R" /></div><div class="group group-titles"><div class="field-title">Overwatch toont nieuwe map aan het grote publiek</div></div></div></a></li><li> <a href="/video/dit-zijn-de-zes-ps-plus-games-voor-juni" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/playstation-plus-logo_960.0.0.jpg?itok=8ezV4Ao9" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/playstation-plus-logo_960.0.0.jpg?itok=8ezV4Ao9" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/playstation-plus-logo_960.0.0.jpg?itok=8ezV4Ao9" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/playstation-plus-logo_960.0.0.jpg?itok=8ezV4Ao9" /></div><div class="group group-titles"><div class="field-title">Dit zijn de zes PS Plus-games voor juni</div></div></div></a></li><li> <a href="/video/emotionele-last-day-june-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/252656_2_fhd.jpg?itok=b6R_1BXH" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/252656_2_fhd.jpg?itok=b6R_1BXH" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/252656_2_fhd.jpg?itok=b6R_1BXH" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/252656_2_fhd.jpg?itok=b6R_1BXH" /></div><div class="group group-titles"><div class="field-title">Emotionele Last Day of June-trailer</div></div></div></a></li></ul></div></div> </section></div></div> </header><div id="wrapper"><div id="overlay"></div> <nav id="navigation" role="main" class="clearfix"><div id="navigation-inner"><div class="region region-navigation clearfix"> <section id="block-system-main-menu" class="block block-system block-menu"><div class="content"><ul class="menu"><li class="first expanded menu-665 menu-nieuws"><a href="/" title="">Nieuws</a><ul class="menu"><li class="first leaf menu-935 menu-previews"><a href="/previews" title="">Previews</a></li><li class="leaf menu-936 menu-reviews"><a href="/reviews" title="">Reviews</a></li><li class="leaf menu-4112 menu-specials"><a href="/specials" title="">Specials</a></li><li class="leaf menu-4111 menu-babevandeweek"><a href="/babe-van-de-week" title="">Babe van de week</a></li><li class="last leaf menu-4113 menu-hardware"><a href="/hardware" title="">Hardware</a></li></ul></li><li class="leaf menu-2842 menu-video"><a href="/video" title="">Video</a></li><li class="leaf menu-2686 menu-games"><a href="/games" title="">Games</a></li><li class="leaf menu-666 menu-releasekalender"><a href="/releasekalender" title="">Releasekalender</a></li><li class="leaf menu-2843 menu-speel"><a href="/speel" title="">Speel</a></li><li class="last leaf menu-4806 menu-wedstrijden"><a href="/wedstrijden" title="">Wedstrijden</a></li></ul></div> </section> <section id="block-menu-menu-social-media" class="block block-menu"><h2 class="title">Social media</h2><div class="content"><ul class="menu"><li class="first leaf menu-1303 menu-instagram"><a href="http://instagram.com/9livesbe" title="">Instagram</a></li><li class="leaf menu-1304 menu-facebook"><a href="https://www.facebook.com/9Lives.be" title="">Facebook</a></li><li class="last leaf menu-1305 menu-twitter"><a href="https://twitter.com/9lives" title="">Twitter</a></li></ul></div> </section> <section id="block-menu-menu-sub-menu" class="block block-menu"><div class="content"><ul class="menu"><li class="first leaf menu-1302 menu-wekelijkseupdate"><a href="/nieuwsbrief" title="">Wekelijkse update</a></li><li class="last leaf menu-5463 menu-privacy"><a href="https://www2.telenet.be/nl/privacy/" title="">Privacy</a></li></ul></div> </section> <section id="block-wmcustom-cim-logo" class="block block-wmcustom"><div class="content"> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank"><img src="/sites/all/modules/custom/wmcustom/imgs/cim_logo@2x.jpg" /></a></div> </section></div></div> </nav> <section id="highlight" role="main" class="clearfix"><div id="highlight-inner"></div> </section> <section id="main" role="main" class="clearfix"><div id="main-inner" class="inner"> <section id="content" role="content" class="clearfix"><div id="content-inner"><div class="content-system"> <a id="main-content"></a></div><div class="region region-content clearfix"> <section id="block-system-main" class="block block-system"><div class="content"><div class="bundle bundle-video render-main "><div class="next-and-prev-wrapper"><div class="next-game"> <a href="/video/speel-witcher-3-nu-volledig-vanuit-first-person" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/naamloos_59.png?itok=t1Y2FleA" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/naamloos_59.png?itok=t1Y2FleA" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/naamloos_59.png?itok=t1Y2FleA" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/naamloos_59.png?itok=t1Y2FleA" /></div><div class="group group-titles"><div class="field-title">Speel Witcher 3 nu volledig vanuit first-person</div></div></div></a> <a href="/video/speel-witcher-3-nu-volledig-vanuit-first-person" class="arrow">s</a></div></div><div class="inner"><div class="video-main-inner"><div class="group group-video-header"><div class="group-video-header-inner"><div><div class="inline-media video active"><div class="inline-media-inner"><div class="table"><div><div class="inline-video-inner"><div class="video-wrap"><div class="youtube-video" id="demo-tW2KUxyq8Vg" data-video-id="tW2KUxyq8Vg" width="560" height="315"></div></div><div style="clear:both;">&nbsp;</div</div></div></div></div></div></div></div></div></div></div><div class="video-main-inner"><div class="group group-title"><h2>Monument Valley 2 nu beschikbaar</h2></div><div class="group group-info"><div class="field-group left"><div class="field field-date-created">di 06/06/2017</div><div class="field field-author">Michael</div></div><div class="field-group right"><div class="field field-comment-count"><span>0</span> reacties</div></div></div><div class="group group-content"><div class="field field-intro"><p>Als zelfs Frank Underwood in de Netflix-serie House of Cards een potje Monument Valley speelt, dan moet er zeker een vervolg komen. Ustwo Games speelt gretig in op de populariteit van het spel en sinds gisteren prijkt de sequel dan ook in de App Store.</p></div><div class="field field-body"><p>Gisteren vond de WDC (Worldwide Developers Conference) plaats en Apple koos dat podium om het spelletje aan te kondigen. Het was een rasechte verrassingsaankondiging en de lancering vond simultaan plaats. Voor 5 euro kan je Monument Valley 2 op je iPhone of iPad downloaden.</p><p>Een Android-versie komt er voorlopig niet, ongetwijfeld om de piraterij binnen de Android-community een loef af te steken.</p></div></div></div><div class="group-game-info group-game-info-bottom"><div class="inner"><div class="group group-game-info-bottom-inner"><div><div class="field field-release"><div class="field-label"> Releasedatum</div><div class="field-content"> TBA</div></div><div class="field field-tags field-platforms constant"><div class="field-inner"><div class="field-label">Beschikbaar voor</div><div class="field-content"><ul class="tags"><li><div class="tag"><a href="/platform/mobile">Mobile</a></div></li></ul></div></div></div><div class="field field-fiche"> <a href="/game/mobile">Gamefiche</a></div></div></div></div></div><div class="group group-footer"><div class="field field-share"><div class="share-wrapper"> <span class="label ">Share </span><div class="count-wrapper"><div class="icon-trigger">m</div><div class="count">0</div></div><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.9lives.be/video/monument-valley-2-nu-beschikbaar"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_email"></a></div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar": false, "data_use_cookies":false, "data_use_flash":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mvanstee"></script>
</div></div><div class="field field-tags"><ul class="tags"><li><div class="tag"><a href="/tag/mobile">mobile</a></div></li><li><div class="tag"><a href="/tag/ios">iOS</a></div></li><li><div class="tag"><a href="/tag/monumentvalley2">monumentvalley2</a></div></li></ul></div></div><div class="field field-related"><div class="teaser-medium-wrapper triple"><div class="teaser-wrapper"> <a href="/game/mobile" class="teaser teaser-equal-height bundle-game render-teaser_medium "><div class="image-container"><div class="image-container-inner"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/9lives-default-1256x708-mobile_0.jpg?itok=aJX9y7Vh" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/9lives-default-1256x708-mobile_0.jpg?itok=aJX9y7Vh" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/9lives-default-1256x708-mobile_0.jpg?itok=aJX9y7Vh" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/9lives-default-1256x708-mobile_0.jpg?itok=aJX9y7Vh" /><div class="field field-type field-type-game">Fiche</div><div class="field field-type field-type-score"><div class="score">7<span>,2</span></div>Score</div></div></div><div class="info-container"><div class="info-container-inner"><div class="field field-title"><h2>Mobile</h2></div><div class="meta"><div class="field field-data">di 19/09/2000</div><div class="field field-comment-count">0</div><div class="field field-share-count">0</div></div></div></div> </a></div></div></div></div></div><div class="splash"><div class="ad-splash"><div id="pebbleSplash593660a2de454" class="pebblespashbanner">
<script type="text/javascript">
(function ($) {
var varpebbleSplash593660a2de454 = true;
if ($('#pebbleSplash593660a2de454:in-viewport').length && varpebbleSplash593660a2de454)
{
varpebbleSplash593660a2de454 = false;
var to;
function init() {
if (!('adhese' in window)) return defer();
width = $(window).width();
height = $(window).height();
if (width <= 640) {
postscribe('#pebbleSplash593660a2de454',
'<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
'format     : "MSP",' +
'publication: "9lives",' +
'location   : "videos",' +
'categories : ["video"]' +
'})</scri' + 'pt></div>'
);
}
else {
postscribe('#pebbleSplash593660a2de454',
'<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
'format     : "Splash",' +
'publication: "9lives",' +
'location   : "videos",' +
'categories : ["video"]' +
'})</scri' + 'pt></div>'
);
}
}
function defer() {
if (!window.adable) window.adable = 1;
if (to) return;
to = setTimeout(function () {
to = null;
init();
}, 500);
}
if (window.adable) return defer();
$(window).load(defer);
}
function showAddspebbleSplash593660a2de454() {
if ($('#pebbleSplash593660a2de454:in-viewport').length && varpebbleSplash593660a2de454)
{
varpebbleSplash593660a2de454 = false;
var to;
if (!('adhese' in window)) return defer();
width = $(window).width();
height = $(window).height();
if (width <= 640) {
postscribe('#pebbleSplash593660a2de454',
'<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
'format     : "MSP",' +
'publication: "9lives",' +
'location   : "videos",' +
'categories : ["video"]' +
'})</scri' + 'pt></div>'
);
}
else {
postscribe('#pebbleSplash593660a2de454',
'<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
'format     : "Splash",' +
'publication: "9lives",' +
'location   : "videos",' +
'categories : ["video"]' +
'})</scri' + 'pt></div>'
);
}
}
}
$(window).scroll(function () {
showAddspebbleSplash593660a2de454();
});
})(jQuery);
</script>
</div></div></div></div> </section></div></div> </section></div> </section> <footer id="footer" role="contentinfo" class="clearfix"><div id="footer-inner" class="inner"></div> </footer> <footer id="closure" role="contentinfo" class="clearfix"><div id="closure-inner" class="inner"></div> </footer></div></div></div>  <div id="pop-up-3" class="pop-up-display-content"><h1></h1></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25094208-2']);  _gaq.push(['_trackEvent', 'Drupal', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/lightbox2/js/lightbox.js?1496735905"></script>
</body>

</html>
