<!DOCTYPE html>
<html lang="nl" dir="ltr">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
<meta property="og:site_name" content="9lives.be" />
<meta name="description" content="Dus je hebt een VR-headset, een VR-loopband en dan wil je uiteraard heel graag aan de slag en daarvoor heb je heel wat VR-content nodig. Ook daar heeft het Belgisch bedrijf Virtuix een oplossing voor gevonden: het Omniverse VR-content platform." />
<link rel="shortcut icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="Dus je hebt een VR-headset, een VR-loopband en dan wil je uiteraard heel graag aan de slag en daarvoor heb je heel wat VR-content nodig. Ook daar heeft het Belgisch bedrijf Virtuix een oplossing voor gevonden: het Omniverse VR-content platform." />
<meta property="og:url" content="https://www.9lives.be/video/belgische-virtuix-omni-kondigt-omniverse-vr-content-platform-aan" />
<meta property="og:title" content="Belgische Virtuix Omni kondigt Omniverse VR content platform aan" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.9lives.be/sites/default/files/styles/large/public/teasers/maxresdefault11.jpg?itok=dKVAphCL" />
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <!­­--AppleTouchIcons>
  <link rel="apple-­touch-­icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon.png" />
  <link rel="apple-­touch-­icon" sizes="57x57" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon57x57.png" />
  <link rel="apple-­touch-­icon" sizes="72x72" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon72x72.png" />
  <link rel="apple-­touch-­icon" sizes="114x114" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon114x114.png" />
  <link rel="apple-­touch-­icon" sizes="144x144" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon144x144.png" />
  <link rel="apple-­touch-­icon" sizes="60x60" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon60x60.png" />
  <link rel="apple-­touch-­icon" sizes="120x120" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon120x120.png" />
  <link rel="apple-­touch-­icon" sizes="76x76" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon76x76.png" />
  <link rel="apple-­touch-­icon" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="icon" sizes="192x192" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon192x192.png">
  <link rel="icon" sizes="128x128" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon128x128.png">
  <!­­--Windows8TileIcons->
  <meta name="msapplication­square70x70logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/smalltile.png" />
  <meta name="msapplication­square150x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/mediumtile.png" />
  <meta name="msapplication­wide310x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/widetile.png" />
  <meta name="msapplication­square310x310logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/largetile.png" />

  <title>Belgische Virtuix Omni kondigt Omniverse VR content platform aan | 9lives</title>
  <link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_P1a-9ZKqY6ObKHg5_ngJW4XlCmiPaMMZSuI1j4VHJn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_oTu1Y1e0_Ut368CWrStZO00szwy1zrRJuPzY0Rr083c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_JJZ_K2WM4pr5K9H-6vqZxMuTlr3MJT6IUz6_-366mng.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_lvvZD9DL3WEQ0Mb6FOzIBYBy5Ee-eZHbrZoU2b7FAA0.css" media="all" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/css/styles-ieLT9.css?ouyk7y" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_gXGQPVsYr4CtgXkRg81CynHH6ATIwzlo_khhCBgrhqQ.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_2ZFaL6dHz1ZiScfUsrmCi_ABBCg94fcHvKQDRFoUX5M.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_ZH3_0gUjDVB1qzXstcp08fizg60T57FFGDgiz9fuRfg.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_ZO-UM2nMl3RllHpCi4hvYsj58G6ldwc3wFEcg648pZg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
    var tag = document.createElement('script');
    tag.src = "https://www.youtube.com/player_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
  
    function onYouTubeIframeAPIReady() {
      jQuery('.inline-media.video .video-wrap.youtube').show();
      jQuery('.youtube-video').inViewAutoplay({
        autohide: 1,
        modestbranding: 1,
        rel: 0,
        showinfo: 0,
        controls: 2,
        quality: 'hd720'
      });
      
      // Find all iframes
      var $iframes = jQuery("iframe");
       
      // Find &#x26; save the aspect ratio for all iframes
      $iframes.each(function () {
        jQuery( this ).data( "ratio", this.height / this.width )
          // Remove the hardcoded width &#x26; height attributes
          .removeAttr( "width" )
          .removeAttr( "height" );
      });
       
      // Resize the iframes when the window is resized
      jQuery( window ).resize( function () {
        $iframes.each( function() {
          // Get the parent container&#x27;s width
          var width = jQuery( this ).parent().width();
          jQuery( this ).width( width )
            .height( width * jQuery( this ).data( "ratio" ) );
            jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
        });
      // Resize to fix all iframes on page load.
      }).resize();
    }
    jQuery( document ).ready( onYouTubeIframeAPIReady );
    
    
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_GUUpVx_XsC3UlI_G9nh1Yw4sGngsYHdr5n6_uON52Y0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-854897-11"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_Kc9rSXIEGAcWNOjDchFIigNMNQjN_mRs-MTdj9_hqq8.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_Gp1UEN6_0Tmqr-zew01dK_7licpoRZ7yadXk_jkCWtk.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

  <script src="/sites/all/modules/custom/wmcustom/js/min/postscribe.min.js" type="text/javascript"></script>
  <script src="https://c.pebblemedia.be/js/c.js" type="text/javascript"></script>
  <script src="https://pool-pebblemedia.adhese.com/tag/tag.js" type="text/javascript"></script>
  <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue=cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141832395755398438']);
  </script>
  <script type="text/javascript" src="https://c.pebblemedia.be/js/9LIVES.BE.PM-DMP_0816.js"></script>
  <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
    <script type="text/javascript">
        function loadYoutubeLibrary() {
            if (typeof onYouTubeIframeAPIReady !== 'undefined' && jQuery.isFunction(onYouTubeIframeAPIReady)) {
                onYouTubeIframeAPIReady();
            }
        }
        jQuery( document ).ready( loadYoutubeLibrary );
    </script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-26211 node-type-article section-video" >
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndqb8.M3iCpMp0M6DEn68sQLTBl_tJBdz8dQm3u3La7.p7';
    var pp_gemius_extraparameters = new Array('lan=NL');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
  </script>

    <div id="scrollwrapper"><div><div id="skip-link"> <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a> <a href="#navigation" class="element-invisible element-focusable">Skip to navigation</a></div> <header id="header" role="banner" class="clearfix"><div id="header-inner"><div class="region region-header clearfix"> <section id="block-wmcustom-header" class="block block-wmcustom"><div class="content"><ul class="header-menu"><li class="button menu left" data-link-ref="menu"><div><span>c</span><em>Menu</em></div></li><li class="title"><h2><a href="/">9lives</a></h2></li><li class="button search right" data-link-ref="search"><div><span>g</span><em>Zoeken</em></div></li><li class="button forum right"><a href="https://www.9lives.be/forum"><span>e</span><em>Forum</em></a></li><li class="button profile person right"> <a href="/login?destination=video/belgische-virtuix-omni-kondigt-omniverse-vr-content-platform-aan"><span>d</span><em>Login</em></a></li></ul><div class="menublock search" data-block-ref="search"><div class="menublock-inner"><div class="group-search"><form action="/video/belgische-virtuix-omni-kondigt-omniverse-vr-content-platform-aan" method="post" id="wm-search-form" accept-charset="UTF-8"><div><div class="form-item form-item-markup">Zoek games, reviews, ...</div><div class="form-item form-type-textfield form-item-q"> <input type="text" id="edit-q" name="q" value="" size="60" maxlength="128" class="form-text" /></div><input type="hidden" name="form_build_id" value="form-h3TvStSowq4rIvMQJcR4t-0Wz-y1twwoKxjGDA0PCm8" /><input type="hidden" name="form_id" value="wm_search_form" /><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div></div></form></div><div class="group-tags"><div class="suggestions"><h3>Suggesties</h3><ul class="tags"><li><div class="tag"><a href="/tag/legendofzeldabreathofthewild">legendofzeldabreathofthewild</a></div></li><li><div class="tag"><a href="/tag/ghostreconwildlands">ghostreconwildlands</a></div></li><li><div class="tag"><a href="/tag/horizonzerodawn">horizonzerodawn</a></div></li><li><div class="tag"><a href="/tag/nintendoswitch">nintendoswitch</a></div></li><li><div class="tag"><a href="/tag/babe-van-de-week">babe van de week</a></div></li></ul></div><div class="platforms"><h3>Platformen</h3><ul class="tags"><li><div class="tag"><a href="/platform/pc">PC</a></div></li><li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div></li><li><div class="tag"><a href="/platform/xbox-360">Xbox 360</a></div></li><li><div class="tag"><a href="/platform/ps3">PS3</a></div></li><li><div class="tag"><a href="/platform/ps4">PS4</a></div></li><li><div class="tag"><a href="/platform/wii-u">Wii U</a></div></li><li><div class="tag"><a href="/platform/mobile">Mobile</a></div></li><li><div class="tag"><a href="/platform/hardware">Hardware</a></div></li></ul></div></div></div></div></div> </section> <section id="block-wmcustom-node-list-more" class="block block-wmcustom"><div class="content"><div class="teaser-scroller-wrapper"><ul><li class="active"> <a href="/video/belgische-virtuix-omni-kondigt-omniverse-vr-content-platform-aan" class="teaser bundle-video render-teaser_scroll active "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault11.jpg?itok=j3FhURIe" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault11.jpg?itok=j3FhURIe" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault11.jpg?itok=j3FhURIe" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault11.jpg?itok=j3FhURIe" /></div><div class="group group-titles"><div class="field-title">Belgische Virtuix Omni kondigt Omniverse VR-platform aan</div></div></div></a></li><li> <a href="/video/middle-earth-shadow-war-dark-tribe-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/trdrdrrezhycwytxyv8jhh.jpg?itok=mPszDzYJ" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/trdrdrrezhycwytxyv8jhh.jpg?itok=mPszDzYJ" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/trdrdrrezhycwytxyv8jhh.jpg?itok=mPszDzYJ" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/trdrdrrezhycwytxyv8jhh.jpg?itok=mPszDzYJ" /></div><div class="group group-titles"><div class="field-title">Middle-earth: Shadow of War - Dark Tribe-trailer</div></div></div></a></li><li> <a href="/video/so-you-think-you-can-dance-destiny-2-style" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_37.jpg?itok=RIwfSS0G" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_37.jpg?itok=RIwfSS0G" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_37.jpg?itok=RIwfSS0G" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_37.jpg?itok=RIwfSS0G" /></div><div class="group group-titles"><div class="field-title">So You Think You Can Dance Destiny 2-style?</div><div class="field-subtitle">Live action trailer</div></div></div></a></li><li> <a href="/video/call-duty-wwii-multiplayer-upgrade-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/vNTGsa?itok=UpW32yXX" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/vNTGsa?itok=UpW32yXX" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/vNTGsa?itok=UpW32yXX" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/vNTGsa?itok=UpW32yXX" /></div><div class="group group-titles"><div class="field-title">Call of Duty WWII - Multiplayer Upgrade-trailer</div></div></div></a></li><li> <a href="/video/overwatch-making-rise-and-shine-videodagboek" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mei_and_d_va_overwatch_sfm_by_suijingames-da384po.png.jpg?itok=e1WckH7G" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mei_and_d_va_overwatch_sfm_by_suijingames-da384po.png.jpg?itok=e1WckH7G" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mei_and_d_va_overwatch_sfm_by_suijingames-da384po.png.jpg?itok=e1WckH7G" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mei_and_d_va_overwatch_sfm_by_suijingames-da384po.png.jpg?itok=e1WckH7G" /></div><div class="group group-titles"><div class="field-title">Ontdek het tragische verhaal van Overwatch-personage Mei</div></div></div></a></li><li> <a href="/video/dit-de-originele-soundtrack-van-destiny-2" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/destiny-2-ps4.jpg?itok=WwtHehNM" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/destiny-2-ps4.jpg?itok=WwtHehNM" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/destiny-2-ps4.jpg?itok=WwtHehNM" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/destiny-2-ps4.jpg?itok=WwtHehNM" /></div><div class="group group-titles"><div class="field-title">Dit is de originele soundtrack van Destiny 2</div></div></div></a></li><li> <a href="/video/call-duty-infinite-warfare-retribution-verschijnt-op-12-september" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_525.jpg?itok=0m5igEjm" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_525.jpg?itok=0m5igEjm" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_525.jpg?itok=0m5igEjm" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_525.jpg?itok=0m5igEjm" /></div><div class="group group-titles"><div class="field-title">Infinite Warfare Retribution verschijnt op 12 september</div></div></div></a></li><li> <a href="/video/resident-evil-7-gold-edition-voor-ps-4-xbox-one-en-pc-onthuld" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/l.jpg?itok=FXRat3d2" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/l.jpg?itok=FXRat3d2" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/l.jpg?itok=FXRat3d2" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/l.jpg?itok=FXRat3d2" /></div><div class="group group-titles"><div class="field-title">Resident Evil 7 Gold Edition voor PS 4, XOne en PC onthuld</div></div></div></a></li><li> <a href="/video/lego-worlds-switch-launch-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/QyAkvv?itok=moOYw1iC" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/QyAkvv?itok=moOYw1iC" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/QyAkvv?itok=moOYw1iC" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/QyAkvv?itok=moOYw1iC" /></div><div class="group group-titles"><div class="field-title">LEGO Worlds - Switch launch trailer</div></div></div></a></li><li> <a href="/video/wrc-7-porsche-911-gt3-rs-rgt-gameplay" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/67ebaT?itok=Cbnz_XHT" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/67ebaT?itok=Cbnz_XHT" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/67ebaT?itok=Cbnz_XHT" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/67ebaT?itok=Cbnz_XHT" /></div><div class="group group-titles"><div class="field-title">WRC 7 - Porsche 911 GT3 RS RGT - gameplay</div></div></div></a></li><li> <a href="/video/weerzinwekkende-scorn-gameplay-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_524.jpg?itok=sXiIyA7B" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_524.jpg?itok=sXiIyA7B" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_524.jpg?itok=sXiIyA7B" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_524.jpg?itok=sXiIyA7B" /></div><div class="group group-titles"><div class="field-title">Weerzinwekkende Scorn gameplay trailer</div></div></div></a></li><li> <a href="/video/rainbow-six-siege-operation-blood-orchid-launch-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rainbow-six-siege-new-operators-4.jpg?itok=KbhX-EJN" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rainbow-six-siege-new-operators-4.jpg?itok=KbhX-EJN" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rainbow-six-siege-new-operators-4.jpg?itok=KbhX-EJN" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rainbow-six-siege-new-operators-4.jpg?itok=KbhX-EJN" /></div><div class="group group-titles"><div class="field-title">Rainbow Six Siege Operation Blood Orchid launch trailer</div></div></div></a></li><li> <a href="/video/hoe-games-je-kunnen-helpen-bij-een-sollicitatie" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_36.jpg?itok=xC8kU4H4" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_36.jpg?itok=xC8kU4H4" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_36.jpg?itok=xC8kU4H4" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/untitled_36.jpg?itok=xC8kU4H4" /></div><div class="group group-titles"><div class="field-title">Hoe games je kunnen helpen bij een sollicitatie...</div></div></div></a></li><li> <a href="/video/maak-kennis-met-de-klassen-uit-dragons-dogma-dark-arisen" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragons-dogma.jpg?itok=T7JafI72" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragons-dogma.jpg?itok=T7JafI72" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragons-dogma.jpg?itok=T7JafI72" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragons-dogma.jpg?itok=T7JafI72" /></div><div class="group group-titles"><div class="field-title">Maak kennis met de klassen uit Dragon&#039;s Dogma: Dark Arisen</div></div></div></a></li><li> <a href="/video/toptransfer-voor-alex-hunter-nieuwe-fifa-18-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_522.jpg?itok=hHCZ2ACz" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_522.jpg?itok=hHCZ2ACz" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_522.jpg?itok=hHCZ2ACz" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/maxresdefault_522.jpg?itok=hHCZ2ACz" /></div><div class="group group-titles"><div class="field-title">Toptransfer voor Alex Hunter in nieuwe FIFA 18-trailer</div></div></div></a></li><li> <a href="/video/hoe-veilig-de-pan-uit-pubg-het-echt" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ofwgpg7.jpg?itok=aNmuSPTs" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ofwgpg7.jpg?itok=aNmuSPTs" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ofwgpg7.jpg?itok=aNmuSPTs" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/ofwgpg7.jpg?itok=aNmuSPTs" /></div><div class="group group-titles"><div class="field-title">Hoe veilig is de pan uit PUBG in het echt?</div></div></div></a></li><li> <a href="/video/destiny-2-video-toont-nieuwe-map-feature-en-fast-travel" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/preview_screenshot1_515663.jpg?itok=10DoHFSv" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/preview_screenshot1_515663.jpg?itok=10DoHFSv" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/preview_screenshot1_515663.jpg?itok=10DoHFSv" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/preview_screenshot1_515663.jpg?itok=10DoHFSv" /></div><div class="group group-titles"><div class="field-title">Destiny 2-video toont nieuwe map feature en Fast Travel</div></div></div></a></li><li> <a href="/video/vier-de-tiende-witcher-verjaardag-met-heerlijke-video" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/witcher_3_new_game_plus_details.0.jpg?itok=DL_bOBIq" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/witcher_3_new_game_plus_details.0.jpg?itok=DL_bOBIq" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/witcher_3_new_game_plus_details.0.jpg?itok=DL_bOBIq" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/witcher_3_new_game_plus_details.0.jpg?itok=DL_bOBIq" /></div><div class="group group-titles"><div class="field-title">Vier de tiende The Witcher-verjaardag met heerlijke video</div></div></div></a></li><li> <a href="/video/elon-musks-dota-2-experiment-zet-esportswereld-op-stelten" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3653334524001_5541257310001_5541211992001-vs.jpg?itok=I_WJk5k_" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3653334524001_5541257310001_5541211992001-vs.jpg?itok=I_WJk5k_" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3653334524001_5541257310001_5541211992001-vs.jpg?itok=I_WJk5k_" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3653334524001_5541257310001_5541211992001-vs.jpg?itok=I_WJk5k_" /></div><div class="group group-titles"><div class="field-title">Elon Musk&#039;s Dota 2-Experiment zet esportswereld op stelten</div></div></div></a></li><li> <a href="/video/mobiele-versie-van-sniper-ghost-warrior-nu-beschikbaar" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/0548bd_6299383_0.jpg?itok=WzsDtr4_" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/0548bd_6299383_0.jpg?itok=WzsDtr4_" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/0548bd_6299383_0.jpg?itok=WzsDtr4_" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/0548bd_6299383_0.jpg?itok=WzsDtr4_" /></div><div class="group group-titles"><div class="field-title">Mobiele versie van Sniper Ghost Warrior is nu beschikbaar</div></div></div></a></li></ul></div></div> </section></div></div> </header><div id="wrapper"><div id="overlay"></div> <nav id="navigation" role="main" class="clearfix"><div id="navigation-inner"><div class="region region-navigation clearfix"> <section id="block-system-main-menu" class="block block-system block-menu"><div class="content"><ul class="menu"><li class="first expanded menu-665 menu-nieuws"><a href="/" title="">Nieuws</a><ul class="menu"><li class="first leaf menu-935 menu-previews"><a href="/previews" title="">Previews</a></li><li class="leaf menu-936 menu-reviews"><a href="/reviews" title="">Reviews</a></li><li class="leaf menu-4112 menu-specials"><a href="/specials" title="">Specials</a></li><li class="leaf menu-4111 menu-babevandeweek"><a href="/babe-van-de-week" title="">Babe van de week</a></li><li class="last leaf menu-4113 menu-hardware"><a href="/hardware" title="">Hardware</a></li></ul></li><li class="leaf menu-2842 menu-video"><a href="/video" title="">Video</a></li><li class="leaf menu-2686 menu-games"><a href="/games" title="">Games</a></li><li class="leaf menu-666 menu-releasekalender"><a href="/releasekalender" title="">Releasekalender</a></li><li class="leaf menu-2843 menu-speel"><a href="/speel" title="">Speel</a></li><li class="last leaf menu-4806 menu-wedstrijden"><a href="/wedstrijden" title="">Wedstrijden</a></li></ul></div> </section> <section id="block-menu-menu-social-media" class="block block-menu"><h2 class="title">Social media</h2><div class="content"><ul class="menu"><li class="first leaf menu-1303 menu-instagram"><a href="http://instagram.com/9livesbe" title="">Instagram</a></li><li class="leaf menu-1304 menu-facebook"><a href="https://www.facebook.com/9Lives.be" title="">Facebook</a></li><li class="last leaf menu-1305 menu-twitter"><a href="https://twitter.com/9lives" title="">Twitter</a></li></ul></div> </section> <section id="block-menu-menu-sub-menu" class="block block-menu"><div class="content"><ul class="menu"><li class="first leaf menu-1302 menu-wekelijkseupdate"><a href="/nieuwsbrief" title="">Wekelijkse update</a></li><li class="last leaf menu-5463 menu-privacy"><a href="https://www2.telenet.be/nl/privacy/" title="">Privacy</a></li></ul></div> </section> <section id="block-wmcustom-cim-logo" class="block block-wmcustom"><div class="content"> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank"><img src="/sites/all/modules/custom/wmcustom/imgs/cim_logo@2x.jpg" /></a></div> </section></div></div> </nav> <section id="highlight" role="main" class="clearfix"><div id="highlight-inner"></div> </section> <section id="main" role="main" class="clearfix"><div id="main-inner" class="inner"> <section id="content" role="content" class="clearfix"><div id="content-inner"><div class="content-system"> <a id="main-content"></a></div><div class="region region-content clearfix"> <section id="block-system-main" class="block block-system"><div class="content"><div class="bundle bundle-video render-main "><div class="next-and-prev-wrapper"><div class="next-game"> <a href="/video/middle-earth-shadow-war-dark-tribe-trailer" class="teaser bundle-video render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/trdrdrrezhycwytxyv8jhh.jpg?itok=mPszDzYJ" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/trdrdrrezhycwytxyv8jhh.jpg?itok=mPszDzYJ" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/trdrdrrezhycwytxyv8jhh.jpg?itok=mPszDzYJ" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/trdrdrrezhycwytxyv8jhh.jpg?itok=mPszDzYJ" /></div><div class="group group-titles"><div class="field-title">Middle-earth: Shadow of War - Dark Tribe-trailer</div></div></div></a> <a href="/video/middle-earth-shadow-war-dark-tribe-trailer" class="arrow">s</a></div></div><div class="inner"><div class="video-main-inner"><div class="group group-video-header"><div class="group-video-header-inner"><div><div class="inline-media video active"><div class="inline-media-inner"><div class="table"><div><div class="inline-video-inner"><div class="video-wrap"><div class="youtube-video" id="demo-Ibg6JBeyh54" data-video-id="Ibg6JBeyh54" width="560" height="315"></div></div><div style="clear:both;">&nbsp;</div</div></div></div></div></div></div></div></div></div></div><div class="video-main-inner"><div class="group group-title"><h2>Belgische Virtuix Omni kondigt Omniverse VR content platform aan</h2></div><div class="group group-info"><div class="field-group left"><div class="field field-date-created">do 07/09/2017</div><div class="field field-author">Praga</div></div><div class="field-group right"><div class="field field-comment-count"><span>0</span> reacties</div></div></div><div class="group group-content"><div class="field field-intro"><p>Virtuix’s multidirectionele tredmolen/ loopband Omni laat gebruikers (gamers) toe om te wandelen, te lopen en te springen in alle richtingen (360°), en dit in een virtuele omgeving. Dit zorgt ervoor dat zij hun VR-ervaring tot in het diepste puntje van hun lichaam beleven en helemaal meegezogen worden in wat ze aan het doen zijn. Op deze manier brengt Virtuix virtuele werelden als het ware tot leven.</p></div><div class="field field-body"><p>Dus je hebt een VR-headset, een VR-loopband en dan wil je uiteraard heel graag aan de slag en daarvoor heb je heel wat VR-content nodig. Ook daar heeft het Belgisch bedrijf Virtuix een oplossing voor gevonden: het Omniverse VR-content platform.</p><p>Virtuix, de developer van het populaire Omni motion platform, kondigt vandaag de lancering aan van Omniverse, een content- en arcade management platform voor commerciële Omni-operatoren van over de hele wereld. Het globale Omniverse-platform beschikt bij launch over 16 VR-titels, waaronder de populaire horrorervaring Affected - The Manor, Stonepunk Studios’ fel geanticipeerde adventure game Primordian en de bejubelde fantasy-titel Karnage Chronicles.</p><p>Uiteraard zal Virtuix de komende maanden games blijven toevoegen, maar bij launch beschik je over onderstaande titels:</p><p>• AFFECTED - The Manor</p><p>• Bow Master</p><p>• Coin Rush</p><p>• Hyperdrome</p><p>• Karnage Chronicles</p><p>• Nature Treks VR</p><p>• Omni Arena</p><p>• Primordian</p><p>• Project Ghost</p><p>• Quell 4D</p><p>• QuiVr</p><p>• The Bellows</p><p>• The SoulKeeper VR</p><p>• TRAVR: Shadow Ops</p><p>• TRAVR: Training Ops</p><p>• VRZ Torment</p><p>Daarnaast voorziet Omniverse een VR-interface waar spelers de games kunnen previewen, opstarten en zelfs kunnen wisselen tussen games vanuit hun VR-headset.</p><p>Operatoren kunnen de gameplay tijd instellen voor hun klanten en meerdere omni’s beheren vanuit een enkel device. Zij hebben bovendien ook toegang tot online analytics op het gebruik en de gameplay.</p><p>Het Omniverse platform faciliteert automatisch betalingen van commerciële operatoren tot spelontwikkelaars voor het gebruik van het contentplatform.</p><p>Meer informatie kan je vinden op <a href="http://www.virtuix.com/" target="_blank">de oficiële website</a> of in bovenstaande trailer.</p><p><div class="royalSlider rsDefault visibleNearby"><div class="rsContent"> <a class="rsImg" data-url="" href="https://www.9lives.be/sites/default/files/styles/main_body_gallery_desktop/public/content/3_74.jpg?itok=Fv-N-f9A"><img src="https://www.9lives.be/sites/default/files/styles/thumbnail/public/content/3_74.jpg?itok=B7byB57n" class="rsTmb" /></a></div><div class="rsContent"> <a class="rsImg" data-url="" href="https://www.9lives.be/sites/default/files/styles/main_body_gallery_desktop/public/content/index_5.jpg?itok=1VE3xqvC"><img src="https://www.9lives.be/sites/default/files/styles/thumbnail/public/content/index_5.jpg?itok=ii1Ap9z3" class="rsTmb" /></a></div><div class="rsContent"> <a class="rsImg" data-url="" href="https://www.9lives.be/sites/default/files/styles/main_body_gallery_desktop/public/content/index1.jpg?itok=BTdmIziv"><img src="https://www.9lives.be/sites/default/files/styles/thumbnail/public/content/index1.jpg?itok=IdC_XTL0" class="rsTmb" /></a></div><div class="rsContent"> <a class="rsImg" data-url="" href="https://www.9lives.be/sites/default/files/styles/main_body_gallery_desktop/public/content/maxresdefault_221.jpg?itok=2zLfcHvD">AFFECTED - The Manor<img src="https://www.9lives.be/sites/default/files/styles/thumbnail/public/content/maxresdefault_221.jpg?itok=dnnpfsb8" class="rsTmb" /></a></div></div></p></div></div></div><div class="group-game-info group-game-info-bottom"><div class="inner"><div class="group group-game-info-bottom-inner"><div><div class="field field-release"><div class="field-label"> Releasedatum</div><div class="field-content"> 01/01/2015</div></div><div class="field field-tags field-platforms constant"><div class="field-inner"><div class="field-label">Beschikbaar voor</div><div class="field-content"><ul class="tags"><li><div class="tag"><a href="/platform/hardware">Hardware</a></div></li><li><div class="tag"><a href="/platform/pc">PC</a></div></li></ul></div></div></div><div class="field field-fiche"> <a href="/game/virtual-reality">Gamefiche</a></div></div></div></div></div><div class="group group-footer"><div class="field field-share"><div class="share-wrapper"> <span class="label ">Share </span><div class="count-wrapper"><div class="icon-trigger">m</div><div class="count">0</div></div><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.9lives.be/video/belgische-virtuix-omni-kondigt-omniverse-vr-content-platform-aan"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_email"></a></div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar": false, "data_use_cookies":false, "data_use_flash":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mvanstee"></script>
</div></div><div class="field field-tags"><ul class="tags"><li><div class="tag"><a href="/tag/virtual-reality">Virtual Reality</a></div></li></ul></div></div><div class="field field-related"><div class="teaser-medium-wrapper triple"><div class="teaser-wrapper"> <a href="/game/virtual-reality" class="teaser teaser-equal-height bundle-game render-teaser_medium "><div class="image-container"><div class="image-container-inner"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/oculus_rift_-_developer_version_-_front.jpg?itok=P9CtW7EY" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/oculus_rift_-_developer_version_-_front.jpg?itok=P9CtW7EY" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/oculus_rift_-_developer_version_-_front.jpg?itok=P9CtW7EY" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/game-teasers/oculus_rift_-_developer_version_-_front.jpg?itok=P9CtW7EY" /><div class="field field-type field-type-game">Fiche</div><div class="field field-type field-type-score"><div class="score">7<span>,5</span></div>Score</div></div></div><div class="info-container"><div class="info-container-inner"><div class="field field-title"><h2>Virtual Reality</h2></div><div class="meta"><div class="field field-data">zo 21/06/2015</div><div class="field field-comment-count">0</div><div class="field field-share-count">0</div></div></div></div> </a></div></div></div></div></div><div class="splash"><div class="ad-splash"><div id="pebbleSplash59b0fe809cb39" class="pebblespashbanner">
<script type="text/javascript">
(function ($) {
var varpebbleSplash59b0fe809cb39 = true;
if ($('#pebbleSplash59b0fe809cb39:in-viewport').length && varpebbleSplash59b0fe809cb39)
{
varpebbleSplash59b0fe809cb39 = false;
var to;
function init() {
if (!('adhese' in window)) return defer();
width = $(window).width();
height = $(window).height();
if (width <= 640) {
postscribe('#pebbleSplash59b0fe809cb39',
'<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
'format     : "MSP",' +
'publication: "9lives",' +
'location   : "videos",' +
'categories : ["video"]' +
'})</scri' + 'pt></div>'
);
}
else {
postscribe('#pebbleSplash59b0fe809cb39',
'<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
'format     : "Splash",' +
'publication: "9lives",' +
'location   : "videos",' +
'categories : ["video"]' +
'})</scri' + 'pt></div>'
);
}
}
function defer() {
if (!window.adable) window.adable = 1;
if (to) return;
to = setTimeout(function () {
to = null;
init();
}, 500);
}
if (window.adable) return defer();
$(window).load(defer);
}
function showAddspebbleSplash59b0fe809cb39() {
if ($('#pebbleSplash59b0fe809cb39:in-viewport').length && varpebbleSplash59b0fe809cb39)
{
varpebbleSplash59b0fe809cb39 = false;
var to;
if (!('adhese' in window)) return defer();
width = $(window).width();
height = $(window).height();
if (width <= 640) {
postscribe('#pebbleSplash59b0fe809cb39',
'<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
'format     : "MSP",' +
'publication: "9lives",' +
'location   : "videos",' +
'categories : ["video"]' +
'})</scri' + 'pt></div>'
);
}
else {
postscribe('#pebbleSplash59b0fe809cb39',
'<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
'format     : "Splash",' +
'publication: "9lives",' +
'location   : "videos",' +
'categories : ["video"]' +
'})</scri' + 'pt></div>'
);
}
}
}
$(window).scroll(function () {
showAddspebbleSplash59b0fe809cb39();
});
})(jQuery);
</script>
</div></div></div></div> </section></div></div> </section></div> </section> <footer id="footer" role="contentinfo" class="clearfix"><div id="footer-inner" class="inner"></div> </footer> <footer id="closure" role="contentinfo" class="clearfix"><div id="closure-inner" class="inner"></div> </footer></div></div></div>  <div id="pop-up-3" class="pop-up-display-content"><h1></h1></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25094208-2']);  _gaq.push(['_trackEvent', 'Drupal', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/lightbox2/js/lightbox.js?1504771712"></script>
</body>

</html>
