<!DOCTYPE html>
<html lang="nl" dir="ltr">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
<meta property="og:site_name" content="9lives.be" />
<meta name="description" content="De LEGO-games vallen doorgaans best te pruimen. Van LEGO Star Wars tot LEGO Harry Potter en LEGO Marvel Avengers, stuk voor stuk leuke, kindvriendelijke topgames op maat van iedereen. Jammer genoeg voelt LEGO Ninjago Movie Video Game (een serieus belachelijke mondvol, als je het bij vraagt) meer aan als een promocampagne voor de nieuwe LEGO Ninjago-film, dan als een volwaardig spel." />
<link rel="shortcut icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="De LEGO-games vallen doorgaans best te pruimen. Van LEGO Star Wars tot LEGO Harry Potter en LEGO Marvel Avengers, stuk voor stuk leuke, kindvriendelijke topgames op maat van iedereen. Jammer genoeg voelt LEGO Ninjago Movie Video Game (een serieus belachelijke mondvol, als je het bij vraagt) meer aan als een promocampagne voor de nieuwe LEGO Ninjago-film, dan als een volwaardig spel." />
<meta property="og:url" content="https://www.9lives.be/review/lego-ninjago-movie-video-game" />
<meta property="og:title" content="The LEGO Ninjago Movie Video Game" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.9lives.be/sites/default/files/styles/large/public/teasers/lngv_ninja-gility_screenshot_6.png?itok=1EKiaxVm" />
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <!­­--AppleTouchIcons>
  <link rel="apple-­touch-­icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon.png" />
  <link rel="apple-­touch-­icon" sizes="57x57" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon57x57.png" />
  <link rel="apple-­touch-­icon" sizes="72x72" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon72x72.png" />
  <link rel="apple-­touch-­icon" sizes="114x114" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon114x114.png" />
  <link rel="apple-­touch-­icon" sizes="144x144" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon144x144.png" />
  <link rel="apple-­touch-­icon" sizes="60x60" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon60x60.png" />
  <link rel="apple-­touch-­icon" sizes="120x120" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon120x120.png" />
  <link rel="apple-­touch-­icon" sizes="76x76" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon76x76.png" />
  <link rel="apple-­touch-­icon" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="icon" sizes="192x192" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon192x192.png">
  <link rel="icon" sizes="128x128" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon128x128.png">
  <!­­--Windows8TileIcons->
  <meta name="msapplication­square70x70logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/smalltile.png" />
  <meta name="msapplication­square150x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/mediumtile.png" />
  <meta name="msapplication­wide310x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/widetile.png" />
  <meta name="msapplication­square310x310logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/largetile.png" />

  <title>The LEGO Ninjago Movie Video Game | 9lives</title>
  <link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_P1a-9ZKqY6ObKHg5_ngJW4XlCmiPaMMZSuI1j4VHJn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_oTu1Y1e0_Ut368CWrStZO00szwy1zrRJuPzY0Rr083c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_JJZ_K2WM4pr5K9H-6vqZxMuTlr3MJT6IUz6_-366mng.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_lvvZD9DL3WEQ0Mb6FOzIBYBy5Ee-eZHbrZoU2b7FAA0.css" media="all" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/css/styles-ieLT9.css?ox1hk0" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_gXGQPVsYr4CtgXkRg81CynHH6ATIwzlo_khhCBgrhqQ.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_VXM-qIV8U_F94PTgK8TQXIU_yA5EBwlU6ds1WsgXr5A.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_ZH3_0gUjDVB1qzXstcp08fizg60T57FFGDgiz9fuRfg.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_ZO-UM2nMl3RllHpCi4hvYsj58G6ldwc3wFEcg648pZg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
    var tag = document.createElement('script');
    tag.src = "https://www.youtube.com/player_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
  
    function onYouTubeIframeAPIReady() {
      jQuery('.inline-media.video .video-wrap.youtube').show();
      jQuery('.youtube-video').inViewAutoplay({
        autohide: 1,
        modestbranding: 1,
        rel: 0,
        showinfo: 0,
        controls: 2,
        quality: 'hd720'
      });
      
      // Find all iframes
      var $iframes = jQuery("iframe");
       
      // Find &#x26; save the aspect ratio for all iframes
      $iframes.each(function () {
        jQuery( this ).data( "ratio", this.height / this.width )
          // Remove the hardcoded width &#x26; height attributes
          .removeAttr( "width" )
          .removeAttr( "height" );
      });
       
      // Resize the iframes when the window is resized
      jQuery( window ).resize( function () {
        $iframes.each( function() {
          // Get the parent container&#x27;s width
          var width = jQuery( this ).parent().width();
          jQuery( this ).width( width )
            .height( width * jQuery( this ).data( "ratio" ) );
            jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
        });
      // Resize to fix all iframes on page load.
      }).resize();
    }
    jQuery( document ).ready( onYouTubeIframeAPIReady );
    
    
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_ZwRVpsGvboNiOQjmTB4N_yyzajUmsjZVQrHJcEpUVuM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-854897-11"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_Kc9rSXIEGAcWNOjDchFIigNMNQjN_mRs-MTdj9_hqq8.js"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/js/js_Gp1UEN6_0Tmqr-zew01dK_7licpoRZ7yadXk_jkCWtk.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

  <script src="/sites/all/modules/custom/wmcustom/js/min/postscribe.min.js" type="text/javascript"></script>
  <script src="https://c.pebblemedia.be/js/c.js" type="text/javascript"></script>
  <script src="https://pool-pebblemedia.adhese.com/tag/tag.js" type="text/javascript"></script>
  <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue=cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141832395755398438']);
  </script>
  <script type="text/javascript" src="https://c.pebblemedia.be/js/9LIVES.BE.PM-DMP_0816.js"></script>
  <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
    <script type="text/javascript">
        function loadYoutubeLibrary() {
            if (typeof onYouTubeIframeAPIReady !== 'undefined' && jQuery.isFunction(onYouTubeIframeAPIReady)) {
                onYouTubeIframeAPIReady();
            }
        }
        jQuery( document ).ready( loadYoutubeLibrary );
    </script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27031 node-type-article section-review" >
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndqb8.M3iCpMp0M6DEn68sQLTBl_tJBdz8dQm3u3La7.p7';
    var pp_gemius_extraparameters = new Array('lan=NL');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
  </script>

    <div id="scrollwrapper"><div><div id="skip-link"> <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a> <a href="#navigation" class="element-invisible element-focusable">Skip to navigation</a></div> <header id="header" role="banner" class="clearfix"><div id="header-inner"><div class="region region-header clearfix"> <section id="block-wmcustom-header" class="block block-wmcustom"><div class="content"><ul class="header-menu"><li class="button menu left" data-link-ref="menu"><div><span>c</span><em>Menu</em></div></li><li class="title"><h2><a href="/">9lives</a></h2></li><li class="button search right" data-link-ref="search"><div><span>g</span><em>Zoeken</em></div></li><li class="button forum right"><a href="https://www.9lives.be/forum"><span>e</span><em>Forum</em></a></li><li class="button profile person right"> <a href="/login?destination=review/lego-ninjago-movie-video-game"><span>d</span><em>Login</em></a></li></ul><div class="menublock search" data-block-ref="search"><div class="menublock-inner"><div class="group-search"><form action="/review/lego-ninjago-movie-video-game" method="post" id="wm-search-form" accept-charset="UTF-8"><div><div class="form-item form-item-markup">Zoek games, reviews, ...</div><div class="form-item form-type-textfield form-item-q"> <input type="text" id="edit-q" name="q" value="" size="60" maxlength="128" class="form-text" /></div><input type="hidden" name="form_build_id" value="form-l3pKQHcj3SOwcqYJWxwaA8KO89TqcGJZdBdG-OFC9TY" /><input type="hidden" name="form_id" value="wm_search_form" /><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Zoeken" class="form-submit" /></div></div></form></div><div class="group-tags"><div class="suggestions"><h3>Suggesties</h3><ul class="tags"><li><div class="tag"><a href="/tag/legendofzeldabreathofthewild">legendofzeldabreathofthewild</a></div></li><li><div class="tag"><a href="/tag/ghostreconwildlands">ghostreconwildlands</a></div></li><li><div class="tag"><a href="/tag/horizonzerodawn">horizonzerodawn</a></div></li><li><div class="tag"><a href="/tag/nintendoswitch">nintendoswitch</a></div></li><li><div class="tag"><a href="/tag/babe-van-de-week">babe van de week</a></div></li></ul></div><div class="platforms"><h3>Platformen</h3><ul class="tags"><li><div class="tag"><a href="/platform/pc">PC</a></div></li><li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div></li><li><div class="tag"><a href="/platform/xbox-360">Xbox 360</a></div></li><li><div class="tag"><a href="/platform/ps3">PS3</a></div></li><li><div class="tag"><a href="/platform/ps4">PS4</a></div></li><li><div class="tag"><a href="/platform/wii-u">Wii U</a></div></li><li><div class="tag"><a href="/platform/mobile">Mobile</a></div></li><li><div class="tag"><a href="/platform/hardware">Hardware</a></div></li></ul></div></div></div></div></div> </section> <section id="block-wmcustom-node-list-more" class="block block-wmcustom"><div class="content"><div class="teaser-scroller-wrapper"><ul><li class="active"> <a href="/review/lego-ninjago-movie-video-game" class="teaser bundle-review render-teaser_scroll active "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lngv_ninja-gility_screenshot_6.png?itok=nNxesJNr" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lngv_ninja-gility_screenshot_6.png?itok=nNxesJNr" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lngv_ninja-gility_screenshot_6.png?itok=nNxesJNr" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/lngv_ninja-gility_screenshot_6.png?itok=nNxesJNr" /></div><div class="group group-titles"><div class="field-title">The LEGO Ninjago Movie Video Game</div><div class="field-subtitle">Niet de beste LEGO-titel</div></div></div></a></li><li> <a href="/review/project-cars-2" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_338.jpg?itok=7Bhdn5_j" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_338.jpg?itok=7Bhdn5_j" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_338.jpg?itok=7Bhdn5_j" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_338.jpg?itok=7Bhdn5_j" /></div><div class="group group-titles"><div class="field-title">Project Cars 2</div><div class="field-subtitle">Sim-racer van hoog niveau</div></div></div></a></li><li> <a href="/review/south-park-fractured-whole" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/south-park-tfbh.jpg?itok=IbyT8CvV" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/south-park-tfbh.jpg?itok=IbyT8CvV" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/south-park-tfbh.jpg?itok=IbyT8CvV" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/south-park-tfbh.jpg?itok=IbyT8CvV" /></div><div class="group group-titles"><div class="field-title">South Park: The Fractured But Whole</div><div class="field-subtitle">Een superdeluxe aflevering</div></div></div></a></li><li> <a href="/review/fire-emblem-warriors" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/fire-emblem-warriors-nintendo-switch.jpg?itok=Q6BeTdyQ" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/fire-emblem-warriors-nintendo-switch.jpg?itok=Q6BeTdyQ" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/fire-emblem-warriors-nintendo-switch.jpg?itok=Q6BeTdyQ" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/fire-emblem-warriors-nintendo-switch.jpg?itok=Q6BeTdyQ" /></div><div class="group group-titles"><div class="field-title">Fire Emblem Warriors (Switch)</div><div class="field-subtitle">Succesvolle fusie?</div></div></div></a></li><li> <a href="/review/evil-within-2" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-evil-within-2.jpg?itok=Z4sRHCwJ" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-evil-within-2.jpg?itok=Z4sRHCwJ" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-evil-within-2.jpg?itok=Z4sRHCwJ" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/the-evil-within-2.jpg?itok=Z4sRHCwJ" /></div><div class="group group-titles"><div class="field-title">The Evil Within 2</div><div class="field-subtitle">Survival-horror-klassieker</div></div></div></a></li><li> <a href="/review/rogue-trooper-redux" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rogue_trooper_redux_the_trooper_first_look_1_0.jpg?itok=whM7AtLO" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rogue_trooper_redux_the_trooper_first_look_1_0.jpg?itok=whM7AtLO" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rogue_trooper_redux_the_trooper_first_look_1_0.jpg?itok=whM7AtLO" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/rogue_trooper_redux_the_trooper_first_look_1_0.jpg?itok=whM7AtLO" /></div><div class="group group-titles"><div class="field-title">Rogue Trooper Redux</div><div class="field-subtitle">&quot;Rogue Trooper Redux voelt aan als een bejaarde in een binnenspeeltuin&quot;</div></div></div></a></li><li> <a href="/review/dragon%E2%80%99s-dogma-dark-arisen" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragons_dogma_dark_arisen_20171012213117.jpg?itok=sjXv6r0c" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragons_dogma_dark_arisen_20171012213117.jpg?itok=sjXv6r0c" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragons_dogma_dark_arisen_20171012213117.jpg?itok=sjXv6r0c" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragons_dogma_dark_arisen_20171012213117.jpg?itok=sjXv6r0c" /></div><div class="group group-titles"><div class="field-title">Dragon’s Dogma: Dark Arisen</div><div class="field-subtitle">Aanschaffen die handel!</div></div></div></a></li><li> <a href="/review/divinity-original-sin-ii" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/divinity_original_sin_2_dwarf.jpg?itok=Jinr8aUe" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/divinity_original_sin_2_dwarf.jpg?itok=Jinr8aUe" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/divinity_original_sin_2_dwarf.jpg?itok=Jinr8aUe" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/divinity_original_sin_2_dwarf.jpg?itok=Jinr8aUe" /></div><div class="group group-titles"><div class="field-title">Divinity: Original Sin II</div><div class="field-subtitle">Als een echte tabletop RPG</div></div></div></a></li><li> <a href="/review/pro-evolution-soccer-2018" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/pro-evolution-soccer-2018-gamescom-2017-nvidia-ansel-4k-screenshot-001.jpg?itok=HqanyALw" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/pro-evolution-soccer-2018-gamescom-2017-nvidia-ansel-4k-screenshot-001.jpg?itok=HqanyALw" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/pro-evolution-soccer-2018-gamescom-2017-nvidia-ansel-4k-screenshot-001.jpg?itok=HqanyALw" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/pro-evolution-soccer-2018-gamescom-2017-nvidia-ansel-4k-screenshot-001.jpg?itok=HqanyALw" /></div><div class="group group-titles"><div class="field-title">Pro Evolution Soccer 2018</div><div class="field-subtitle">Wie wordt kampioen?</div></div></div></a></li><li> <a href="/review/atomega" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_1_-_image_300780.jpg?itok=31gFnfJ_" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_1_-_image_300780.jpg?itok=31gFnfJ_" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_1_-_image_300780.jpg?itok=31gFnfJ_" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_1_-_image_300780.jpg?itok=31gFnfJ_" /></div><div class="group group-titles"><div class="field-title">ATOMEGA</div><div class="field-subtitle">Niet meer dan een vluggertje...</div></div></div></a></li><li> <a href="/review/solus-project" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/solus.jpg?itok=EbpQm_Sl" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/solus.jpg?itok=EbpQm_Sl" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/solus.jpg?itok=EbpQm_Sl" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/solus.jpg?itok=EbpQm_Sl" /></div><div class="group group-titles"><div class="field-title">The Solus Project</div><div class="field-subtitle">Volwaardige VR-game</div></div></div></a></li><li> <a href="/review/dragon-ball-xenoverse-2-0" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragonball_xenoverse2_07.07.16_018.jpg?itok=3-ksgSrd" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragonball_xenoverse2_07.07.16_018.jpg?itok=3-ksgSrd" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragonball_xenoverse2_07.07.16_018.jpg?itok=3-ksgSrd" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dragonball_xenoverse2_07.07.16_018.jpg?itok=3-ksgSrd" /></div><div class="group group-titles"><div class="field-title">Dragon Ball Xenoverse 2</div><div class="field-subtitle">Dolle pret voor de fans</div></div></div></a></li><li> <a href="/review/snes-classic-mini" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/img_20171008_221627.jpg?itok=FNQ3DGqY" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/img_20171008_221627.jpg?itok=FNQ3DGqY" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/img_20171008_221627.jpg?itok=FNQ3DGqY" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/img_20171008_221627.jpg?itok=FNQ3DGqY" /></div><div class="group group-titles"><div class="field-title">SNES Classic Mini</div><div class="field-subtitle">Super blast from the past</div></div></div></a></li><li> <a href="/review/mario-luigi-superstar-saga-bowsers-minions" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mario-luigi-superstar-saga-bowser-s-minions-e3-2017-announcement-trailer.jpg?itok=9T1boacW" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mario-luigi-superstar-saga-bowser-s-minions-e3-2017-announcement-trailer.jpg?itok=9T1boacW" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mario-luigi-superstar-saga-bowser-s-minions-e3-2017-announcement-trailer.jpg?itok=9T1boacW" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mario-luigi-superstar-saga-bowser-s-minions-e3-2017-announcement-trailer.jpg?itok=9T1boacW" /></div><div class="group group-titles"><div class="field-title">Mario &amp; Luigi: Superstar Saga + Bowser&#039;s Minions</div><div class="field-subtitle">Onnodige remake</div></div></div></a></li><li> <a href="/review/middle-earth-shadow-war" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/shadowofwar_t.jpg?itok=hRMZf5WT" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/shadowofwar_t.jpg?itok=hRMZf5WT" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/shadowofwar_t.jpg?itok=hRMZf5WT" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/shadowofwar_t.jpg?itok=hRMZf5WT" /></div><div class="group group-titles"><div class="field-title">Middle-earth: Shadow of War</div><div class="field-subtitle">Beter dan z&#039;n voorganger</div></div></div></a></li><li> <a href="/review/forza-motorsport-7" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/forza_t.jpg?itok=j2XE3f60" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/forza_t.jpg?itok=j2XE3f60" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/forza_t.jpg?itok=j2XE3f60" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/forza_t.jpg?itok=j2XE3f60" /></div><div class="group group-titles"><div class="field-title">Forza Motorsport 7</div><div class="field-subtitle">Geoliede machine?</div></div></div></a></li><li> <a href="/review/battle-chasers-nightwar" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/battle-chasers.jpg?itok=jjwv7Wqc" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/battle-chasers.jpg?itok=jjwv7Wqc" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/battle-chasers.jpg?itok=jjwv7Wqc" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/battle-chasers.jpg?itok=jjwv7Wqc" /></div><div class="group group-titles"><div class="field-title">Battle Chasers: Nightwar</div><div class="field-subtitle">Venijnig moeilijk</div></div></div></a></li><li> <a href="/review/fifa-18" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_fifa_0.jpg?itok=Hw9xvcUe" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_fifa_0.jpg?itok=Hw9xvcUe" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_fifa_0.jpg?itok=Hw9xvcUe" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_fifa_0.jpg?itok=Hw9xvcUe" /></div><div class="group group-titles"><div class="field-title">FIFA 18</div><div class="field-subtitle">Weer een stapje dichter bij de ultieme voetbalervaring</div></div></div></a></li><li> <a href="/review/final-fantasy-ix" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/22048033_10214330613964903_615065387055340846_o.jpg?itok=s7XYspjv" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/22048033_10214330613964903_615065387055340846_o.jpg?itok=s7XYspjv" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/22048033_10214330613964903_615065387055340846_o.jpg?itok=s7XYspjv" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/22048033_10214330613964903_615065387055340846_o.jpg?itok=s7XYspjv" /></div><div class="group group-titles"><div class="field-title">Final Fantasy IX</div></div></div></a></li><li> <a href="/review/total-war-warhammer-ii" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_warhammer.jpg?itok=amTpDBlD" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_warhammer.jpg?itok=amTpDBlD" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_warhammer.jpg?itok=amTpDBlD" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_warhammer.jpg?itok=amTpDBlD" /></div><div class="group group-titles"><div class="field-title">Total War: Warhammer II</div><div class="field-subtitle">Zegereeks verdergezet!</div></div></div></a></li></ul></div></div> </section></div></div> </header><div id="wrapper"><div id="overlay"></div> <nav id="navigation" role="main" class="clearfix"><div id="navigation-inner"><div class="region region-navigation clearfix"> <section id="block-system-main-menu" class="block block-system block-menu"><div class="content"><ul class="menu"><li class="first expanded menu-665 menu-nieuws"><a href="/" title="">Nieuws</a><ul class="menu"><li class="first leaf menu-935 menu-previews"><a href="/previews" title="">Previews</a></li><li class="leaf menu-936 menu-reviews"><a href="/reviews" title="">Reviews</a></li><li class="leaf menu-4112 menu-specials"><a href="/specials" title="">Specials</a></li><li class="leaf menu-4111 menu-babevandeweek"><a href="/babe-van-de-week" title="">Babe van de week</a></li><li class="last leaf menu-4113 menu-hardware"><a href="/hardware" title="">Hardware</a></li></ul></li><li class="leaf menu-2842 menu-video"><a href="/video" title="">Video</a></li><li class="leaf menu-2686 menu-games"><a href="/games" title="">Games</a></li><li class="leaf menu-666 menu-releasekalender"><a href="/releasekalender" title="">Releasekalender</a></li><li class="leaf menu-2843 menu-speel"><a href="/speel" title="">Speel</a></li><li class="last leaf menu-4806 menu-wedstrijden"><a href="/wedstrijden" title="">Wedstrijden</a></li></ul></div> </section> <section id="block-menu-menu-social-media" class="block block-menu"><h2 class="title">Social media</h2><div class="content"><ul class="menu"><li class="first leaf menu-1303 menu-instagram"><a href="http://instagram.com/9livesbe" title="">Instagram</a></li><li class="leaf menu-1304 menu-facebook"><a href="https://www.facebook.com/9Lives.be" title="">Facebook</a></li><li class="last leaf menu-1305 menu-twitter"><a href="https://twitter.com/9lives" title="">Twitter</a></li></ul></div> </section> <section id="block-menu-menu-sub-menu" class="block block-menu"><div class="content"><ul class="menu"><li class="first leaf menu-1302 menu-wekelijkseupdate"><a href="/nieuwsbrief" title="">Wekelijkse update</a></li><li class="last leaf menu-5463 menu-privacy"><a href="https://www2.telenet.be/nl/privacy/" title="">Privacy</a></li></ul></div> </section> <section id="block-wmcustom-cim-logo" class="block block-wmcustom"><div class="content"> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank"><img src="/sites/all/modules/custom/wmcustom/imgs/cim_logo@2x.jpg" /></a></div> </section></div></div> </nav> <section id="highlight" role="main" class="clearfix"><div id="highlight-inner"><div class="region region-highlight clearfix"> <section id="block-wmcustom-node-header" class="block block-wmcustom"><div class="content"><div class="group group-special-header article"><div class="field field-main-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/main_header_desktop_large/public/headers/lngv_ninja-gility_screenshot_6.png?itok=BK_toF8c" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/main_header_desktop/public/headers/lngv_ninja-gility_screenshot_6.png?itok=Z2jub0kS" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/main_header_tablet/public/headers/lngv_ninja-gility_screenshot_6.png?itok=jqgqmG6j" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/main_header_mobile/public/headers/lngv_ninja-gility_screenshot_6.png?itok=e3YeHTqa" /><div class="field field-title"><h2><div class="inner"> <span>The LEGO Ninjago Movie Video Game</span></div></h2></div></div><div class="group-special-info"><div class="inner"><div class="field field-reviewscore"><div class="field-content"><div class="field-content-inner score"> 5<span>,6</span></div></div><div class="field-label">Reviewscore</div></div><div class="field field-userscore" nid="27031"><div class="field field-userscores"><div class="field-label">User score<span>Al 0 stemmen</span></div><div class="field-content"><div class="score"> 0</div></div></div><div class="userscore-form"> <span id="current-score-top"><form action="/review/lego-ninjago-movie-video-game" method="post" id="wmcustom-userscore-score-form-top--2" accept-charset="UTF-8"><div><input type="hidden" name="nid" value="25849" /><input type="hidden" name="position" value="top" /><div class="form-item form-type-select form-item-score"> <label for="edit-score--3">Jouw score </label> <select id="edit-score--3" name="score" class="form-select"><option value="0">0</option><option value="1">0.1</option><option value="2">0.2</option><option value="3">0.3</option><option value="4">0.4</option><option value="5">0.5</option><option value="6">0.6</option><option value="7">0.7</option><option value="8">0.8</option><option value="9">0.9</option><option value="10">1</option><option value="11">1.1</option><option value="12">1.2</option><option value="13">1.3</option><option value="14">1.4</option><option value="15">1.5</option><option value="16">1.6</option><option value="17">1.7</option><option value="18">1.8</option><option value="19">1.9</option><option value="20">2</option><option value="21">2.1</option><option value="22">2.2</option><option value="23">2.3</option><option value="24">2.4</option><option value="25">2.5</option><option value="26">2.6</option><option value="27">2.7</option><option value="28">2.8</option><option value="29">2.9</option><option value="30">3</option><option value="31">3.1</option><option value="32">3.2</option><option value="33">3.3</option><option value="34">3.4</option><option value="35">3.5</option><option value="36">3.6</option><option value="37">3.7</option><option value="38">3.8</option><option value="39">3.9</option><option value="40">4</option><option value="41">4.1</option><option value="42">4.2</option><option value="43">4.3</option><option value="44">4.4</option><option value="45">4.5</option><option value="46">4.6</option><option value="47">4.7</option><option value="48">4.8</option><option value="49">4.9</option><option value="50">5</option><option value="51">5.1</option><option value="52">5.2</option><option value="53">5.3</option><option value="54">5.4</option><option value="55">5.5</option><option value="56">5.6</option><option value="57">5.7</option><option value="58">5.8</option><option value="59">5.9</option><option value="60">6</option><option value="61">6.1</option><option value="62">6.2</option><option value="63">6.3</option><option value="64">6.4</option><option value="65">6.5</option><option value="66">6.6</option><option value="67">6.7</option><option value="68">6.8</option><option value="69">6.9</option><option value="70">7</option><option value="71">7.1</option><option value="72">7.2</option><option value="73">7.3</option><option value="74">7.4</option><option value="75">7.5</option><option value="76">7.6</option><option value="77">7.7</option><option value="78">7.8</option><option value="79">7.9</option><option value="80">8</option><option value="81">8.1</option><option value="82">8.2</option><option value="83">8.3</option><option value="84">8.4</option><option value="85">8.5</option><option value="86">8.6</option><option value="87">8.7</option><option value="88">8.8</option><option value="89">8.9</option><option value="90">9</option><option value="91">9.1</option><option value="92">9.2</option><option value="93">9.3</option><option value="94">9.4</option><option value="95">9.5</option><option value="96">9.6</option><option value="97">9.7</option><option value="98">9.8</option><option value="99">9.9</option><option value="100">10</option></select></div><input class="add form-submit" type="submit" id="edit-submit--4" name="op" value="Stem" /><input type="hidden" name="form_build_id" value="form-2v8KJBMoBVRsAqQ_D7N_2-vPkGd0bRye1xWPruTmy0o" /><input type="hidden" name="form_id" value="wmcustom_userscore_score_form_top" /></div></form></span></div></div></div></div></div></div> </section></div></div> </section> <section id="main" role="main" class="clearfix"><div id="main-inner" class="inner"> <section id="content" role="content" class="clearfix"><div id="content-inner"><div class="content-system"> <a id="main-content"></a></div><div class="region region-content clearfix"> <section id="block-system-main" class="block block-system"><div class="content"><div class="bundle bundle-review render-main "><div class="next-and-prev-wrapper"><div class="next-game"> <a href="/review/project-cars-2" class="teaser bundle-review render-teaser_scroll "><div class="teaser-scroll-inner"><div class="field-image"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_338.jpg?itok=7Bhdn5_j" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_338.jpg?itok=7Bhdn5_j" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_338.jpg?itok=7Bhdn5_j" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/teaser_338.jpg?itok=7Bhdn5_j" /></div><div class="group group-titles"><div class="field-title">Project Cars 2</div><div class="field-subtitle">Sim-racer van hoog niveau</div></div></div></a> <a href="/review/project-cars-2" class="arrow">s</a></div></div><div class="inner inner-with-ad"><div class="group group-title-and-info"><div class="group group-title"><h2>The LEGO Ninjago Movie Video Game</h2><h3>Hij speelt zoals de naam klinkt</h3></div><div class="group group-info"><div class="field-group left"><div class="field field-date-created">vr 20/10/2017</div><div class="field field-author"> Gereviewed voor <a href="/platform/nintendo-switch">Nintendo Switch</a> door Lazlo</div></div><div class="field-group right"><div class="field field-comment-count"><span>0</span> reacties</div><div class="field field-share"><div class="share-wrapper"> <span class="label ">Share </span><div class="count-wrapper"><div class="icon-trigger">m</div><div class="count">0</div></div><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.9lives.be/review/lego-ninjago-movie-video-game"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_email"></a></div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar": false, "data_use_cookies":false, "data_use_flash":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mvanstee"></script>
</div></div></div></div></div><div class="group group-content"><div class="field field-intro"><p>De LEGO-games vallen doorgaans best te pruimen. Van LEGO Star Wars tot LEGO Harry Potter en LEGO Marvel Avengers, stuk voor stuk leuke, kindvriendelijke topgames op maat van iedereen. Jammer genoeg voelt LEGO Ninjago Movie Video Game (een serieus belachelijke mondvol, als je het bij vraagt) meer aan als een promocampagne voor de nieuwe LEGO Ninjago-film, dan als een volwaardig spel.</p></div><div class="field field-ad"><div class="ad-middle"><div id="pebbleMiddleLarge59ea01ebaaacd" class="pebblemiddlebanner">
<script type="text/javascript">
(function ($) {
var varpebbleMiddleLarge59ea01ebaaacd = true;
if ($('#pebbleMiddleLarge59ea01ebaaacd:in-viewport').length && varpebbleMiddleLarge59ea01ebaaacd)
{
varpebbleMiddleLarge59ea01ebaaacd = false;
var to;
function init() {
if (!('adhese' in window)) return defer();
width = $(window).width();
height = $(window).height();
if (width <= 640) {
postscribe('#pebbleMiddleLarge59ea01ebaaacd',
'<div class="pebbleMMR"><script type="text/javascript">adhese.tag({' +
'format     : "MMR",' +
'publication: "9lives",' +
'location   : "nieuws",' +
'categories : ["review","lego-ninjago-movie-video-game"]' +
'})</scri' + 'pt></div>'
);
}
else {
postscribe('#pebbleMiddleLarge59ea01ebaaacd',
'<div class="pebbleMiddleLarge"><script type="text/javascript">adhese.tag({' +
'format     : "MiddleLarge",' +
'publication: "9lives",' +
'location   : "nieuws",' +
'categories : ["review","lego-ninjago-movie-video-game"]' +
'})</scri' + 'pt></div>'
);
}
}
function defer() {
if (!window.adable) window.adable = 1;
if (to) return;
to = setTimeout(function () {
to = null;
init();
}, 500);
}
if (window.adable) return defer();
$(window).load(defer);
}
function showAddspebbleMiddleLarge59ea01ebaaacd() {
if ($('#pebbleMiddleLarge59ea01ebaaacd:in-viewport').length && varpebbleMiddleLarge59ea01ebaaacd)
{
varpebbleMiddleLarge59ea01ebaaacd = false;
var to;
if (!('adhese' in window)) return defer();
width = $(window).width();
height = $(window).height();
if (width <= 640) {
postscribe('#pebbleMiddleLarge59ea01ebaaacd',
'<div class="pebbleMMR"><script type="text/javascript">adhese.tag({' +
'format     : "MMR",' +
'publication: "9lives",' +
'location   : "nieuws",' +
'categories : ["review","lego-ninjago-movie-video-game"]' +
'})</scri' + 'pt></div>'
);
}
else {
postscribe('#pebbleMiddleLarge59ea01ebaaacd',
'<div class="pebbleMiddleLarge"><script type="text/javascript">adhese.tag({' +
'format     : "MiddleLarge",' +
'publication: "9lives",' +
'location   : "nieuws",' +
'categories : ["review","lego-ninjago-movie-video-game"]' +
'})</scri' + 'pt></div>'
);
}
}
}
$(window).scroll(function () {
showAddspebbleMiddleLarge59ea01ebaaacd();
});
})(jQuery);
</script>
</div></div></div><div class="field field-body"><p>De game slaagt er zeker in uitmuntend promomateriaal te zijn voor die film, maar dat doet natuurlijk inbreuk op de authentieke spelervaring. Zo zijn cutscenes tussen missies door niets meer of niets minder dan fragmenten uit de film. Je herkent ze aan de duidelijke andere (lees: meer kwalitatieve) visuele stijl en lichtere kleurenfilter. Echte in-game filmpjes ogen een pak minder gedetailleerd en worstelen op de Switch-versie die ik testte met immense framerateproblemen.</p><p><div class="inline-media image "><div class="inline-media-inner"><div class="table"><div> <a rel="lightbox[group]" class="example-image-link" href="https://www.9lives.be/sites/default/files/styles/main/public/content/The-LEGO-Ninjago-Movie-Video-Game-3_1.jpg?itok=77VWusQh" data-lightbox="article-set" data-title=""> <img title="" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/main/public/content/The-LEGO-Ninjago-Movie-Video-Game-3_1.jpg?itok=77VWusQh" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/main_body_desktop/public/content/The-LEGO-Ninjago-Movie-Video-Game-3_1.jpg?itok=kdj1Ghha" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/main_body_tablet/public/content/The-LEGO-Ninjago-Movie-Video-Game-3_1.jpg?itok=gpWnNiI_" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/main_body_mobile/public/content/The-LEGO-Ninjago-Movie-Video-Game-3_1.jpg?itok=zCus2Bk7" /> </a></div></div></div></div></p><h3>Niet echt stabiel</h3><p>Die framerateproblemen beperken zich gelukkig grotendeels tot die filmische stukjes die een nieuw level introduceren of een knappe stunt in-game in de kijker zetten. Tijdens het spelen blijf je meestal van framedrops gespaard, tenzij je in echt grote gevechten terechtkomt, of wanneer je nogal veel zaken tegelijkertijd aan gort ligt te meppen. Desondanks kreeg ik nooit het gevoel dat de game echt stabiel draait, niet in handheld-modus noch wanneer mijn Switch docked was.</p><p>De LEGO Ninjago Movie Video Game (laten we afspreken dat ik voortaan over de Ninjago-game spreek, oké?) kan je in twee grote delen opsplitsen: lineaire levels die je doorheen het verhaal loodsen, en freeroamingsequenties in hubwerelden waar je enkele randopdrachten voor je rekening neemt. Beide delen zijn niet bepaald hoogvliegers, als je het mij vraagt. De lineaire levels laten je weinig ruimte voor exploratie en creativiteit en dwingen je in datzelfde LEGO videogames keurslijf waar je gewoon alles aan gort mept om studs te verzamelen. Tegelijkertijd mep je je een weg doorheen hordes vijanden, waarin ook niet veel variatie op te merken is.</p><p><div class="inline-media image "><div class="inline-media-inner"><div class="table"><div> <a rel="lightbox[group]" class="example-image-link" href="https://www.9lives.be/sites/default/files/styles/main/public/content/Screen-Shot-2017-09-26-at-10.14.30-AM-1024x438.png?itok=ySMR6RVE" data-lightbox="article-set" data-title=""> <img title="" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/main/public/content/Screen-Shot-2017-09-26-at-10.14.30-AM-1024x438.png?itok=ySMR6RVE" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/main_body_desktop/public/content/Screen-Shot-2017-09-26-at-10.14.30-AM-1024x438.png?itok=9vcpLKhL" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/main_body_tablet/public/content/Screen-Shot-2017-09-26-at-10.14.30-AM-1024x438.png?itok=bHfPMcf7" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/main_body_mobile/public/content/Screen-Shot-2017-09-26-at-10.14.30-AM-1024x438.png?itok=Ua5JpP8-" /> </a></div></div></div></div></p><h3>"Vernieuwing"</h3><p>Als grote nieuwigheid schotelt deze titel je een combosysteem voor dat je jouw vergaarde studs laat vermeningvuldigen en je laat opwerken naar een soort van ultieme aanval die menig tegenstander in één uithaal neerhaalt. In de praktijk komt dat zoals steeds neer op het buttonmashen van die aanvalsknop. In hoop variatie toe te voegen zijn er enkele uiteenlopende aanvalsmoves die je kan vrijspelen en skilltreegewijs kan upgraden. Gevechten zijn echter nooit echt zo uitdagend dat je met aandacht voor enkele uiteenlopende aanvalsmoves de strijd aan moet gaan. Een leuke poging, maar qua toevoeging niet meteen een grote meerwaarde, als je het mij vraagt.</p><p>De openwereldsequenties zijn enkel voor completionists echt relevant, met een kleine selectie aan zijmissietjes, extra gevechten en voornamelijk collectibles. De kleine tussenomgevingen bieden echter niet veel vlees aan het been en voelen bijgevolg meer aan als filler.</p><p><div class="inline-media image "><div class="inline-media-inner"><div class="table"><div> <a rel="lightbox[group]" class="example-image-link" href="https://www.9lives.be/sites/default/files/styles/main/public/content/3_74.jpg?itok=HFhbObVy" data-lightbox="article-set" data-title=""> <img title="" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/main/public/content/3_74.jpg?itok=HFhbObVy" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/main_body_desktop/public/content/3_74.jpg?itok=MBIj6mGf" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/main_body_tablet/public/content/3_74.jpg?itok=pQMiu-Zv" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/main_body_mobile/public/content/3_74.jpg?itok=DusofQze" /> </a></div></div></div></div></p><h3>Geen technisch hoogstandje</h3><p>Ik wil niet enkel negatief zijn over deze game, want er hangt wel een zekere charme rond het geheel. De kinderlijke moppen zijn als vanouds weer heerlijk toungue-in-cheek en ook het stemmenwerk evenaart de standaard van andere game. Het spel oogt ook niet meteen lelijk, al kan je het moeilijk in de categorie echt knappe Switch-games plaatsen. Dat doet me ook vragen opwerpen bij de bedenkelijke stabiliteit van de framerate. Zelf werd ik gelukkig gespaard van terugkerende crashes of gamebreaking bugs als een camera die écht niet mee wil werken. Allemaal problemen die ik elders op het web wel al zag terugkeren. Enkel de co-op-sequenties maken het spel een ware hassle om af te ronden, met weeral die framedrops die gewoon beneden alle peil blijven. Kruid het geheel af met laadtijden die gemakkelijk twintig tot dertig seconden duren, en het is duidelijk dat deze game niet dezelfde afwerking genoot als andere, grotere LEGO-videogames.</p><p><div><div class="inline-media video active"><div class="inline-media-inner"><div class="table"><div><div class="inline-video-inner"><div class="video-wrap"><div class="youtube-video" id="demo-2tGqOjjNAAc" data-video-id="2tGqOjjNAAc" width="560" height="315"></div></div><div style="clear:both;">&nbsp;</div</div></div></div></div></div></div></div></p></div></div></div><div class="group-game-info group-game-info-bottom"><div class="inner"><div class="group group-game-info-bottom-inner"><div><div class="field field-release"><div class="field-label"> Releasedatum</div><div class="field-content"> 22/09/2017<br /></div></div><div class="field field-tags field-platforms constant"><div class="field-inner"><div class="field-label">Beschikbaar voor</div><div class="field-content"><ul class="tags"><li><div class="tag"><a href="/platform/nintendo-switch">Nintendo Switch</a></div></li><li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div></li><li><div class="tag"><a href="/platform/pc">PC</a></div></li><li><div class="tag"><a href="/platform/ps4">PS4</a></div></li></ul></div></div></div><div class="field field-fiche"> <a href="/game/lego-ninjago-movie-video-game">Gamefiche</a></div></div></div></div></div><div class="group-special-info"><div class="inner"><div class="field field-reviewscore"><div class="field-content"><div class="field-content-inner score"> 5<span>,6</span></div></div><div class="field-label">Reviewscore</div></div><div class="field field-userscore" nid="27031"><div class="field field-userscores"><div class="field-label">User score<span>Al 0 stemmen</span></div><div class="field-content"><div class="score"> 0</div></div></div><div class="userscore-form"> <span id="current-score-bottom"><form action="/review/lego-ninjago-movie-video-game" method="post" id="wmcustom-userscore-score-form-bottom" accept-charset="UTF-8"><div><input type="hidden" name="nid" value="25849" /><input type="hidden" name="position" value="bottom" /><div class="form-item form-type-select form-item-score"> <label for="edit-score--2">Jouw score </label> <select id="edit-score--2" name="score" class="form-select"><option value="0">0</option><option value="1">0.1</option><option value="2">0.2</option><option value="3">0.3</option><option value="4">0.4</option><option value="5">0.5</option><option value="6">0.6</option><option value="7">0.7</option><option value="8">0.8</option><option value="9">0.9</option><option value="10">1</option><option value="11">1.1</option><option value="12">1.2</option><option value="13">1.3</option><option value="14">1.4</option><option value="15">1.5</option><option value="16">1.6</option><option value="17">1.7</option><option value="18">1.8</option><option value="19">1.9</option><option value="20">2</option><option value="21">2.1</option><option value="22">2.2</option><option value="23">2.3</option><option value="24">2.4</option><option value="25">2.5</option><option value="26">2.6</option><option value="27">2.7</option><option value="28">2.8</option><option value="29">2.9</option><option value="30">3</option><option value="31">3.1</option><option value="32">3.2</option><option value="33">3.3</option><option value="34">3.4</option><option value="35">3.5</option><option value="36">3.6</option><option value="37">3.7</option><option value="38">3.8</option><option value="39">3.9</option><option value="40">4</option><option value="41">4.1</option><option value="42">4.2</option><option value="43">4.3</option><option value="44">4.4</option><option value="45">4.5</option><option value="46">4.6</option><option value="47">4.7</option><option value="48">4.8</option><option value="49">4.9</option><option value="50">5</option><option value="51">5.1</option><option value="52">5.2</option><option value="53">5.3</option><option value="54">5.4</option><option value="55">5.5</option><option value="56">5.6</option><option value="57">5.7</option><option value="58">5.8</option><option value="59">5.9</option><option value="60">6</option><option value="61">6.1</option><option value="62">6.2</option><option value="63">6.3</option><option value="64">6.4</option><option value="65">6.5</option><option value="66">6.6</option><option value="67">6.7</option><option value="68">6.8</option><option value="69">6.9</option><option value="70">7</option><option value="71">7.1</option><option value="72">7.2</option><option value="73">7.3</option><option value="74">7.4</option><option value="75">7.5</option><option value="76">7.6</option><option value="77">7.7</option><option value="78">7.8</option><option value="79">7.9</option><option value="80">8</option><option value="81">8.1</option><option value="82">8.2</option><option value="83">8.3</option><option value="84">8.4</option><option value="85">8.5</option><option value="86">8.6</option><option value="87">8.7</option><option value="88">8.8</option><option value="89">8.9</option><option value="90">9</option><option value="91">9.1</option><option value="92">9.2</option><option value="93">9.3</option><option value="94">9.4</option><option value="95">9.5</option><option value="96">9.6</option><option value="97">9.7</option><option value="98">9.8</option><option value="99">9.9</option><option value="100">10</option></select></div><input class="add form-submit" type="submit" id="edit-submit--2" name="op" value="Stem" /><input type="hidden" name="form_build_id" value="form-9c80rbdAJZAtqs-v6yV39tyAMNe3UBDafO5ZC6GRp9M" /><input type="hidden" name="form_id" value="wmcustom_userscore_score_form_bottom" /></div></form></span></div></div></div></div><div class="group-conclusion"><div class="inner"><div class="field field-conclusion"><div class="field-title"><h3>Conclusie<span> van Lazlo</span></h3></div><div class="field-content">De LEGO Ninjago Movie Video Game is (zoals de veel te lange naam eigenlijk al verklapt) geen hoogvlieger. Het geheel voelt aan als een uitgebreide promo voor de film, met ondermeer cutscenes die rechtstreeks uit de prent geplukt werden. Hoewel de humor en herkenbare LEGO-sfeer ook hier weer aanwezig is, lijdt die onder een technisch inferieur afgewerkte titel. Een game die niet echt weet te vernieuwen, ondanks een verdienstelijke poging met het combosysteem, en eerder ongeïnspireerd overkomt.</div></div><div class="field field-pros-cons"><div class="field-content"><div class="pros"><ul><li>Leuke humor</li><li>Herkenbare LEGO-sfeer</li></ul></div><div class="cons"><ul><li>Frequente framedrops</li><li>Ongeïnspireerd leveldesign</li><li>Lange laadtijden</li><li>Ondanks poging tot vernieuwing toch dezelfde eenvoudige combat</li></ul></div></div></div></div></div><div class="inner"><div class="group group-footer"><div class="field field-share"><div class="share-wrapper"> <span class="label ">Share </span><div class="count-wrapper"><div class="icon-trigger">m</div><div class="count">0</div></div><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.9lives.be/review/lego-ninjago-movie-video-game"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_email"></a></div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar": false, "data_use_cookies":false, "data_use_flash":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mvanstee"></script>
</div></div><div class="field field-tags"><ul class="tags"><li><div class="tag"><a href="/tag/thelegoninjagomovievideogame">thelegoninjagomovievideogame</a></div></li><li><div class="tag"><a href="/tag/lego">lego</a></div></li><li><div class="tag"><a href="/tag/review">Review</a></div></li></ul></div></div><div class="field field-related"><div class="teaser-medium-wrapper triple"><div class="teaser-wrapper"> <a href="/review/lego-worlds-voor-nintendo-switch" class="teaser teaser-equal-height bundle-review render-teaser_medium "><div class="image-container"><div class="image-container-inner"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/21543800_10214056595034601_5264693082679017061_o.jpg?itok=USk6S6fw" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/21543800_10214056595034601_5264693082679017061_o.jpg?itok=USk6S6fw" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/21543800_10214056595034601_5264693082679017061_o.jpg?itok=USk6S6fw" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/21543800_10214056595034601_5264693082679017061_o.jpg?itok=USk6S6fw" /><div class="field field-type field-type-review">Review</div><div class="field field-type field-type-score"><div class="score">6<span>,0</span></div>Score</div></div></div><div class="info-container"><div class="info-container-inner"><div class="field field-title"><h2>LEGO Worlds voor Nintendo Switch</h2></div><div class="field field-subtitle"><h3>In hetzelfde bedje ziek als de PS4-versie</h3></div><div class="meta"><div class="field field-data">wo 13/09/2017</div><div class="field field-comment-count">3</div><div class="field field-share-count">0</div></div></div></div> </a></div><div class="teaser-wrapper"> <a href="/review/lego-city-undercover" class="teaser teaser-equal-height bundle-review render-teaser_medium "><div class="image-container"><div class="image-container-inner"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/lego-city-undercover-001.jpg?itok=kByoESPD" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/lego-city-undercover-001.jpg?itok=kByoESPD" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/lego-city-undercover-001.jpg?itok=kByoESPD" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/lego-city-undercover-001.jpg?itok=kByoESPD" /><div class="field field-type field-type-review">Review</div><div class="field field-type field-type-score"><div class="score">8<span>,0</span></div>Score</div></div></div><div class="info-container"><div class="info-container-inner"><div class="field field-title"><h2>LEGO City Undercover</h2></div><div class="field field-subtitle"><h3>Nog steeds relevant?</h3></div><div class="meta"><div class="field field-data">di 18/04/2017</div><div class="field field-comment-count">0</div><div class="field field-share-count">0</div></div></div></div> </a></div><div class="teaser-wrapper"> <a href="/review/lego-worlds" class="teaser teaser-equal-height bundle-review render-teaser_medium "><div class="image-container"><div class="image-container-inner"> <img src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif" data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/lego_worlds.jpg?itok=-gFQsMK4" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/lego_worlds.jpg?itok=-gFQsMK4" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/lego_worlds.jpg?itok=-gFQsMK4" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/lego_worlds.jpg?itok=-gFQsMK4" /><div class="field field-type field-type-review">Review</div><div class="field field-type field-type-score"><div class="score">5<span>,9</span></div>Score</div></div></div><div class="info-container"><div class="info-container-inner"><div class="field field-title"><h2>LEGO Worlds</h2></div><div class="field field-subtitle"><h3>Doe ons maar de licentietitels</h3></div><div class="meta"><div class="field field-data">vr 17/03/2017</div><div class="field field-comment-count">0</div><div class="field field-share-count">0</div></div></div></div> </a></div></div></div></div></div><div class="splash"><div class="ad-splash"><div id="pebbleSplash59ea01ebab55c" class="pebblespashbanner">
<script type="text/javascript">
(function ($) {
var varpebbleSplash59ea01ebab55c = true;
if ($('#pebbleSplash59ea01ebab55c:in-viewport').length && varpebbleSplash59ea01ebab55c)
{
varpebbleSplash59ea01ebab55c = false;
var to;
function init() {
if (!('adhese' in window)) return defer();
width = $(window).width();
height = $(window).height();
if (width <= 640) {
postscribe('#pebbleSplash59ea01ebab55c',
'<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
'format     : "MSP",' +
'publication: "9lives",' +
'location   : "nieuws",' +
'categories : ["review","lego-ninjago-movie-video-game"]' +
'})</scri' + 'pt></div>'
);
}
else {
postscribe('#pebbleSplash59ea01ebab55c',
'<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
'format     : "Splash",' +
'publication: "9lives",' +
'location   : "nieuws",' +
'categories : ["review","lego-ninjago-movie-video-game"]' +
'})</scri' + 'pt></div>'
);
}
}
function defer() {
if (!window.adable) window.adable = 1;
if (to) return;
to = setTimeout(function () {
to = null;
init();
}, 500);
}
if (window.adable) return defer();
$(window).load(defer);
}
function showAddspebbleSplash59ea01ebab55c() {
if ($('#pebbleSplash59ea01ebab55c:in-viewport').length && varpebbleSplash59ea01ebab55c)
{
varpebbleSplash59ea01ebab55c = false;
var to;
if (!('adhese' in window)) return defer();
width = $(window).width();
height = $(window).height();
if (width <= 640) {
postscribe('#pebbleSplash59ea01ebab55c',
'<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
'format     : "MSP",' +
'publication: "9lives",' +
'location   : "nieuws",' +
'categories : ["review","lego-ninjago-movie-video-game"]' +
'})</scri' + 'pt></div>'
);
}
else {
postscribe('#pebbleSplash59ea01ebab55c',
'<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
'format     : "Splash",' +
'publication: "9lives",' +
'location   : "nieuws",' +
'categories : ["review","lego-ninjago-movie-video-game"]' +
'})</scri' + 'pt></div>'
);
}
}
}
$(window).scroll(function () {
showAddspebbleSplash59ea01ebab55c();
});
})(jQuery);
</script>
</div></div></div></div> </section></div></div> </section></div> </section> <footer id="footer" role="contentinfo" class="clearfix"><div id="footer-inner" class="inner"></div> </footer> <footer id="closure" role="contentinfo" class="clearfix"><div id="closure-inner" class="inner"></div> </footer></div></div></div>  <div id="pop-up-3" class="pop-up-display-content"><h1></h1></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25094208-2']);  _gaq.push(['_trackEvent', 'Drupal', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/lightbox2/js/lightbox.js?1508508138"></script>
</body>

</html>
