<!DOCTYPE html>
<html lang="nl" dir="ltr">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta charset="utf-8" />
<meta property="og:site_name" content="9lives.be" />
<meta name="description" content="Splatoon manga komt naar het Westen dit jaar." />
<link rel="shortcut icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="Splatoon manga komt naar het Westen dit jaar." />
<meta property="og:url" content="https://www.9lives.be/news/splatoon-manga-komt-naar-het-westen-dit-jaar" />
<meta property="og:title" content="9lives.be - Splatoon manga komt naar het Westen dit jaar" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.9lives.be/sites/default/files/styles/large/public/teasers/nieuws20150402_splatoon.jpg?itok=ZFrLRn1k" />
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <!­­--AppleTouchIcons>
  <link rel="apple-­touch-­icon" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon.png" />
  <link rel="apple-­touch-­icon" sizes="57x57" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon57x57.png" />
  <link rel="apple-­touch-­icon" sizes="72x72" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon72x72.png" />
  <link rel="apple-­touch-­icon" sizes="114x114" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon114x114.png" />
  <link rel="apple-­touch-­icon" sizes="144x144" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon144x144.png" />
  <link rel="apple-­touch-­icon" sizes="60x60" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon60x60.png" />
  <link rel="apple-­touch-­icon" sizes="120x120" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon120x120.png" />
  <link rel="apple-­touch-­icon" sizes="76x76" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon76x76.png" />
  <link rel="apple-­touch-­icon" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/appletouchicon152x152.png" />
  <link rel="icon" sizes="192x192" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon192x192.png">
  <link rel="icon" sizes="128x128" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/icon128x128.png">
  <!­­--Windows8TileIcons->
  <meta name="msapplication­square70x70logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/smalltile.png" />
  <meta name="msapplication­square150x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/mediumtile.png" />
  <meta name="msapplication­wide310x150logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/widetile.png" />
  <meta name="msapplication­square310x310logo" content="https://www.9lives.be/sites/all/themes/wieni-subtheme/images/fav/largetile.png" />

  <title>Splatoon manga komt naar het Westen dit jaar | 9lives</title>
  <link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_P1a-9ZKqY6ObKHg5_ngJW4XlCmiPaMMZSuI1j4VHJn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_oTu1Y1e0_Ut368CWrStZO00szwy1zrRJuPzY0Rr083c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_JJZ_K2WM4pr5K9H-6vqZxMuTlr3MJT6IUz6_-366mng.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/default/files/css/css_qRL8wb1By3B_tlaqEh5KrPTTCQFcn44aWKj98M9Zd5M.css" media="all" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.9lives.be/sites/all/themes/wieni-subtheme/css/styles-ieLT9.css?oo90ax" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/drupal.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/jquery.debounce.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/sticky-header.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/teaser-height.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/adaptive-imgs.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/teaser-scroll.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/addthis-toggle.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/jquery.royalslider.min.js?v=9.5.4"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/inline-gallery.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/inline-video.min.js?v=0.1-Alpha1"></script>
<script type="text/javascript" src="https://www.9lives.be/misc/form.js?v=7.50"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/tinycon.min.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/environment_indicator.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/environment_indicator/color.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/default/files/languages/nl_JLeEuAY-yvvHIXJOcxk7QnvBUmTUPdN5yKl13u5od2s.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/blockadblock/js/fadblock.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/blockadblock/js/jquery.cookie.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/blockadblock/js/blockadblock.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/lightbox2/js/lightbox.js?1492860178"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/jquery.inview.min.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/jquery.youtube-inview-autoplay.js?oo90ax"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    jQuery('.inline-media.video .video-wrap.youtube').show();
    jQuery('.youtube-video').inViewAutoplay({
      autohide: 1,
      modestbranding: 1,
      rel: 0,
      showinfo: 0,
      controls: 2,
      quality: 'hd720'
    });
    
    // Find all iframes
    var $iframes = jQuery("iframe");
     
    // Find &#x26; save the aspect ratio for all iframes
    $iframes.each(function () {
      jQuery( this ).data( "ratio", this.height / this.width )
        // Remove the hardcoded width &#x26; height attributes
        .removeAttr( "width" )
        .removeAttr( "height" );
    });
     
    // Resize the iframes when the window is resized
    jQuery( window ).resize( function () {
      $iframes.each( function() {
        // Get the parent container&#x27;s width
        var width = jQuery( this ).parent().width();
        jQuery( this ).width( width )
          .height( width * jQuery( this ).data( "ratio" ) );
          jQuery(this).closest('.inline-media.video').height( width * jQuery( this ).data( "ratio" ) );
      });
    // Resize to fix all iframes on page load.
    }).resize();
  }
  
  
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/misc/collapse.js?v=7.50"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?oo90ax"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-854897-11"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/js/min/header.min.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/js/script-all.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/formidabel/js/formidabel.js?oo90ax"></script>
<script type="text/javascript" src="https://www.9lives.be/sites/all/themes/wieni-subtheme/js/viewport.jquery.js?oo90ax"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->

  <script src="/sites/all/modules/custom/wmcustom/js/min/postscribe.min.js" type="text/javascript"></script>
  <script src="https://c.pebblemedia.be/js/c.js" type="text/javascript"></script>
  <script src="https://pool-pebblemedia.adhese.com/tag/tag.js" type="text/javascript"></script>
  <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue=cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141832395755398438']);
  </script>
  <script type="text/javascript" src="https://c.pebblemedia.be/js/9LIVES.BE.PM-DMP_0816.js"></script>
  <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
    <script type="text/javascript">
        function loadYoutubeLibrary() {
            if (typeof onYouTubeIframeAPIReady !== 'undefined' && jQuery.isFunction(onYouTubeIframeAPIReady)) {
                onYouTubeIframeAPIReady();
            }
        }
        jQuery( document ).ready( loadYoutubeLibrary );
    </script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22691 node-type-article section-news" >
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndqb8.M3iCpMp0M6DEn68sQLTBl_tJBdz8dQm3u3La7.p7';
    var pp_gemius_extraparameters = new Array('lan=NL');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
  </script>

    <div id="scrollwrapper">
  <div>
    <div id="skip-link">
      <a href="#main-content"
        class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
              <a href="#navigation"
          class="element-invisible element-focusable">Skip to navigation</a>
          </div>

    <header id="header" role="banner" class="clearfix">
      <div id="header-inner">

        <div class="region region-header clearfix">
  <section id="block-wmcustom-header" class="block block-wmcustom">

      
  <div class="content">
    
<ul class="header-menu">
  <li class="button menu left" data-link-ref="menu">
    <div><span>c</span><em>Menu</em></div>
  </li>
  <li class="title"><h2><a href="/">9lives</a></h2></li>
  <li class="button search right" data-link-ref="search">
    <div><span>g</span><em>Zoeken</em></div>
  </li>

  <li class="button forum right"><a href="https://www.9lives.be/forum"><span>e</span><em>Forum</em></a></li>

  <li class="button profile person right">
      <a href="/login?destination=news/splatoon-manga-komt-naar-het-westen-dit-jaar"><span>d</span><em>Login</em></a>
    </li>
  <!--<li class="button profile right" data-link-ref="profile"><div><span id="user-name-picture">d</span><div id="user-name-string">Login</div></div></li>-->

</ul>

<div class="menublock search" data-block-ref="search">
  <div class="menublock-inner">
    <div class="group-search">
      <form action="/news/splatoon-manga-komt-naar-het-westen-dit-jaar" method="post" id="wm-search-form" accept-charset="UTF-8"><div><div class="form-item form-item-markup">Zoek games, reviews, ...</div><div class="form-item form-type-textfield form-item-q">
 <input type="text" id="edit-q" name="q" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-IRNrhxl2CL9hPTIN9aKmzFGAgIByV93h5HllEnA-gNI" />
<input type="hidden" name="form_id" value="wm_search_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div></div></form>    </div>
          <div class="group-tags">
        <div class="suggestions">
          <h3>Suggesties</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/tag/legendofzeldabreathofthewild">legendofzeldabreathofthewild</a></div>
</li>
      <li><div class="tag"><a href="/tag/ghostreconwildlands">ghostreconwildlands</a></div>
</li>
      <li><div class="tag"><a href="/tag/horizonzerodawn">horizonzerodawn</a></div>
</li>
      <li><div class="tag"><a href="/tag/nintendoswitch">nintendoswitch</a></div>
</li>
      <li><div class="tag"><a href="/tag/babe-van-de-week">babe van de week</a></div>
</li>
  </ul>
        </div>
        <div class="platforms">
          <h3>Platformen</h3>
          <ul class="tags">
      <li><div class="tag"><a href="/platform/pc">PC</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-one">Xbox One</a></div>
</li>
      <li><div class="tag"><a href="/platform/xbox-360">Xbox 360</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps3">PS3</a></div>
</li>
      <li><div class="tag"><a href="/platform/ps4">PS4</a></div>
</li>
      <li><div class="tag"><a href="/platform/wii-u">Wii U</a></div>
</li>
      <li><div class="tag"><a href="/platform/mobile">Mobile</a></div>
</li>
      <li><div class="tag"><a href="/platform/hardware">Hardware</a></div>
</li>
  </ul>
        </div>
      </div>
      </div>
</div>
  </div>
  
</section> <!-- /.block -->
<section id="block-wmcustom-node-list-more" class="block block-wmcustom">

      
  <div class="content">
      <div class="teaser-scroller-wrapper">
    <ul>
              <li class="active">
          
<a href="/news/splatoon-manga-komt-naar-het-westen-dit-jaar" class="teaser bundle-news render-teaser_scroll active ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/nieuws20150402_splatoon.jpg?itok=oCIaP_25" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/nieuws20150402_splatoon.jpg?itok=oCIaP_25" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/nieuws20150402_splatoon.jpg?itok=oCIaP_25" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/nieuws20150402_splatoon.jpg?itok=oCIaP_25" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Splatoon manga komt naar het Westen dit jaar</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/activision-kondigt-call-duty-wwii-officieel-aan" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4.22-tease-background-desktop.jpg?itok=QTb_bpDJ" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4.22-tease-background-desktop.jpg?itok=QTb_bpDJ" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4.22-tease-background-desktop.jpg?itok=QTb_bpDJ" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4.22-tease-background-desktop.jpg?itok=QTb_bpDJ" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Activision kondigt Call of Duty: WWII officieel aan</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/laat-je-niet-vangen-door-de-nintendo-switch-emulator" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/2017_04_19-nintendo-switch-malware-ill-dq-01306938225.jpg?itok=PTizMssR" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/2017_04_19-nintendo-switch-malware-ill-dq-01306938225.jpg?itok=PTizMssR" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/2017_04_19-nintendo-switch-malware-ill-dq-01306938225.jpg?itok=PTizMssR" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/2017_04_19-nintendo-switch-malware-ill-dq-01306938225.jpg?itok=PTizMssR" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Laat je niet vangen door de Nintendo Switch Emulator</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/heroes-storm-20-update-komt-met-20-gratis-heroes-als-je-snel-genoeg-bent" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/heroes_of_the_storm_783492720_1.jpg?itok=wlkxwpk7" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/heroes_of_the_storm_783492720_1.jpg?itok=wlkxwpk7" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/heroes_of_the_storm_783492720_1.jpg?itok=wlkxwpk7" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/heroes_of_the_storm_783492720_1.jpg?itok=wlkxwpk7" />
          </div>
    <div class="group group-titles">
      <div class="field-title">20 gratis Heroes of the Storm-heroes bij volgende patch</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/atlus-registreert-domeinnamen-voor-mogelijke-persona-5-spinoffs" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/persona-5-car.jpg?itok=vJsl4V6p" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/persona-5-car.jpg?itok=vJsl4V6p" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/persona-5-car.jpg?itok=vJsl4V6p" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/persona-5-car.jpg?itok=vJsl4V6p" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Persona 5-domeinnamen wijzen naar spinoffs</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/ranked-dota-2-spelletjes-voortaan-enkel-speelbaar-wanneer-je-jouw-telefoonnummer-ingeeft" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dota-2-screenshot-26.jpg?itok=BgsPA8lg" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dota-2-screenshot-26.jpg?itok=BgsPA8lg" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dota-2-screenshot-26.jpg?itok=BgsPA8lg" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/dota-2-screenshot-26.jpg?itok=BgsPA8lg" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Valve vraagt je telefoonnummer voor Dota 2 ranked gameplay</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/zevenjarige-probeert-ouders-te-bedotten-om-te-kunnen-gamen" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_school.png?itok=A_754fvA" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_school.png?itok=A_754fvA" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_school.png?itok=A_754fvA" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_school.png?itok=A_754fvA" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Zevenjarige probeert ouders te bedotten om te kunnen gamen</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/speel-interactieve-demo-van-little-nightmare" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/little-nightmares-feature-image_feature.jpg?itok=aaSaLN4l" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/little-nightmares-feature-image_feature.jpg?itok=aaSaLN4l" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/little-nightmares-feature-image_feature.jpg?itok=aaSaLN4l" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/little-nightmares-feature-image_feature.jpg?itok=aaSaLN4l" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Speel interactieve demo van Little Nightmare... </div>
              <div class="field-subtitle">... en krijg gratis DLC bij launch</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/pc-versie-bayonetta-lijkt-al-120000-keer-verkocht" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/bayonetta_fp_1.jpg?itok=c_eHK7zi" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/bayonetta_fp_1.jpg?itok=c_eHK7zi" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/bayonetta_fp_1.jpg?itok=c_eHK7zi" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/bayonetta_fp_1.jpg?itok=c_eHK7zi" />
          </div>
    <div class="group group-titles">
      <div class="field-title">PC-versie Bayonetta lijkt al 120.000 keer verkocht</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/modder-krijgt-zon-4000-dollar-maand-voor-seksmods-sims-4" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_thesims.png?itok=sllqtpDX" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_thesims.png?itok=sllqtpDX" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_thesims.png?itok=sllqtpDX" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/t_thesims.png?itok=sllqtpDX" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Modder krijgt 4000$ per maand voor seksmods in The Sims 4</div>
              <div class="field-subtitle">NSFW!</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/rocket-league-bereikt-de-kaap-van-30-miljoen-spelers" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3008063-rocketleague_xbox_2016_8_0.png?itok=bl-hWU8k" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3008063-rocketleague_xbox_2016_8_0.png?itok=bl-hWU8k" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3008063-rocketleague_xbox_2016_8_0.png?itok=bl-hWU8k" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3008063-rocketleague_xbox_2016_8_0.png?itok=bl-hWU8k" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Rocket League bereikt de kaap van 30 miljoen spelers</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/gta-online-verwelkomt-de-duke-odeath" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/image001_0.jpg?itok=aEZZ_AiM" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/image001_0.jpg?itok=aEZZ_AiM" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/image001_0.jpg?itok=aEZZ_AiM" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/image001_0.jpg?itok=aEZZ_AiM" />
          </div>
    <div class="group group-titles">
      <div class="field-title">GTA Online verwelkomt de Duke O&#039;Death</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/infinite-warfare-continuum-nu-op-playstation-4" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/infinite_warfare_season_pass_details_0.jpg?itok=0aKN5wCF" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/infinite_warfare_season_pass_details_0.jpg?itok=0aKN5wCF" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/infinite_warfare_season_pass_details_0.jpg?itok=0aKN5wCF" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/infinite_warfare_season_pass_details_0.jpg?itok=0aKN5wCF" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Infinite Warfare Continuum nu op PlayStation 4</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/wat-als-nintendo-met-een-switch-mini-zou-komen" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/nintendo-switch-1920x1194.jpeg?itok=PmlCAlll" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/nintendo-switch-1920x1194.jpeg?itok=PmlCAlll" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/nintendo-switch-1920x1194.jpeg?itok=PmlCAlll" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/nintendo-switch-1920x1194.jpeg?itok=PmlCAlll" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Wat als Nintendo met een Switch Mini zou komen?</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/halo-wars-definitive-edition-verschijnt-overmorgen-op-steam" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078279-hwar_001-6bad3dd614ec461f885ba2b023e7a183.jpg?itok=aI4WiD4Z" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078279-hwar_001-6bad3dd614ec461f885ba2b023e7a183.jpg?itok=aI4WiD4Z" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078279-hwar_001-6bad3dd614ec461f885ba2b023e7a183.jpg?itok=aI4WiD4Z" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/3078279-hwar_001-6bad3dd614ec461f885ba2b023e7a183.jpg?itok=aI4WiD4Z" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Halo Wars: Definitive Edition deze week op Steam</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/gameplaybeelden-crash-bandicoot-n-sane-trilogy-onthuld" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/preview_screenshot4_133212.jpg?itok=XoZ6KVHR" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/preview_screenshot4_133212.jpg?itok=XoZ6KVHR" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/preview_screenshot4_133212.jpg?itok=XoZ6KVHR" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/preview_screenshot4_133212.jpg?itok=XoZ6KVHR" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Gameplaybeelden Crash Bandicoot N. Sane Trilogy onthuld</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/win-een-andromeda-initiative-custom-pc-dankzij-mass-effect-andromeda-en-nvidia" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mass-effect-andromeda-ripcity-modders.jpg?itok=RNIm525Q" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mass-effect-andromeda-ripcity-modders.jpg?itok=RNIm525Q" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mass-effect-andromeda-ripcity-modders.jpg?itok=RNIm525Q" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/mass-effect-andromeda-ripcity-modders.jpg?itok=RNIm525Q" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Win een Andromeda Initiative Custom PC dankzij Nvidia</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/daarom-houden-kakkerlakken-van-jouw-ps4" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/jkmkntoeqjerrfvu3sw8.jpg?itok=mtiAK-nq" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/jkmkntoeqjerrfvu3sw8.jpg?itok=mtiAK-nq" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/jkmkntoeqjerrfvu3sw8.jpg?itok=mtiAK-nq" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/jkmkntoeqjerrfvu3sw8.jpg?itok=mtiAK-nq" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Er schuilen kakkerlakken in jouw PS4</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/battlefront-ii-offline-co-op-modus-enkel-voor-consoles" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_shot_2017-04-17_at_11.09.45.png?itok=yUsf75hr" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_shot_2017-04-17_at_11.09.45.png?itok=yUsf75hr" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_shot_2017-04-17_at_11.09.45.png?itok=yUsf75hr" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/screen_shot_2017-04-17_at_11.09.45.png?itok=yUsf75hr" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Battlefront II offline co-op-modus enkel voor consoles</div>
          </div>
  </div>
</a>
        </li>
              <li>
          
<a href="/news/werd-jij-al-het-slachtoffer-van-smurfing" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/winston_overwatch_009.jpg?itok=jkr_h_15" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/winston_overwatch_009.jpg?itok=jkr_h_15" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/winston_overwatch_009.jpg?itok=jkr_h_15" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/winston_overwatch_009.jpg?itok=jkr_h_15" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Werd jij al het slachtoffer van &#039;smurfing&#039;?</div>
          </div>
  </div>
</a>
        </li>
          </ul>
  </div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

      </div>
    </header> <!-- /#header -->

    <div id="wrapper">
      <div id="overlay"></div>

              <nav id="navigation" role="main" class="clearfix">
          <div id="navigation-inner">
            <div class="region region-navigation clearfix">
  <section id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first expanded menu-665  menu-nieuws"><a href="/" title="">Nieuws</a><ul class="menu"><li class="first leaf menu-935  menu-previews"><a href="/previews" title="">Previews</a></li>
<li class="leaf menu-936  menu-reviews"><a href="/reviews" title="">Reviews</a></li>
<li class="leaf menu-4112  menu-specials"><a href="/specials" title="">Specials</a></li>
<li class="leaf menu-4111  menu-babevandeweek"><a href="/babe-van-de-week" title="">Babe van de week</a></li>
<li class="last leaf menu-4113  menu-hardware"><a href="/hardware" title="">Hardware</a></li>
</ul></li>
<li class="leaf menu-2842  menu-video"><a href="/video" title="">Video</a></li>
<li class="leaf menu-2686  menu-games"><a href="/games" title="">Games</a></li>
<li class="leaf menu-666  menu-releasekalender"><a href="/releasekalender" title="">Releasekalender</a></li>
<li class="leaf menu-2843  menu-speel"><a href="/speel" title="">Speel</a></li>
<li class="last leaf menu-4806  menu-wedstrijden"><a href="/wedstrijden" title="">Wedstrijden</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-social-media" class="block block-menu">

        <h2  class="title">Social media</h2>
    
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1303  menu-instagram"><a href="http://instagram.com/9livesbe" title="">Instagram</a></li>
<li class="leaf menu-1304  menu-facebook"><a href="https://www.facebook.com/9Lives.be" title="">Facebook</a></li>
<li class="last leaf menu-1305  menu-twitter"><a href="https://twitter.com/9lives" title="">Twitter</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-menu-menu-sub-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf menu-1302  menu-wekelijkseupdate"><a href="/nieuwsbrief" title="">Wekelijkse update</a></li>
<li class="last leaf menu-5463  menu-privacy"><a href="https://www2.telenet.be/nl/privacy/" title="">Privacy</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-wmcustom-cim-logo" class="block block-wmcustom">

      
  <div class="content">
    <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank"><img src="/sites/all/modules/custom/wmcustom/imgs/cim_logo@2x.jpg" /></a>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>
        </nav>
      
      <section id="highlight" role="main" class="clearfix">
        <div id="highlight-inner">
                  </div>
      </section>

      <section id="main" role="main" class="clearfix">
        <div id="main-inner" class="inner">

          <section id="content" role="content" class="clearfix">
            <div id="content-inner">

              
              <div class="content-system">

                
                
                <a id="main-content"></a>

                
                              </div>

              <div class="region region-content clearfix">
  <section id="block-system-main" class="block block-system">

      
  <div class="content">
    <div class="bundle bundle-news render-main ">

  <div class="inner inner-with-ad">

    <div class="group group-title">
      <h2>Splatoon manga komt naar het Westen dit jaar</h2>
          </div>

    <div class="group group-info">
      <div class="field-group left">
        <div class="field field-date-created">za 22/04/2017</div>
        <div class="field field-author">Yannick</div>
      </div>
      <div class="field-group right">
        <div class="field field-comment-count"><span>0</span> reacties</div>
        <div class="field field-share"><div class="share-wrapper">
  <span class="label ">Share </span>
  <div class="count-wrapper">
    <div class="icon-trigger">m</div>
    <div class="count">0</div>
  </div>
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.9lives.be/news/splatoon-manga-komt-naar-het-westen-dit-jaar">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_email"></a>
  </div>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar": false, "data_use_cookies":false, "data_use_flash":false};</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mvanstee"></script>
  <!-- AddThis Button END -->
</div>
</div>
              </div>
    </div>

          <div class="group group-content">
                  <div class="field field-intro"><p>Hardcore Splatoon-fans die gek zijn op het stijltje, opgelet. Eind dit jaar zal er meer zijn dan de game om je in het universum te verdiepen.</p></div>
                <div class="field field-ad">
          <div class="ad-middle">
            <div id="pebbleMiddleLarge58fb3d1383247" class="pebblemiddlebanner">
      <script type="text/javascript">
      (function ($) {
        var varpebbleMiddleLarge58fb3d1383247 = true;

        if ($('#pebbleMiddleLarge58fb3d1383247:in-viewport').length && varpebbleMiddleLarge58fb3d1383247)
        {
          varpebbleMiddleLarge58fb3d1383247 = false;
          var to;

          function init() {
            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleMiddleLarge58fb3d1383247',
                '<div class="pebbleMMR"><script type="text/javascript">adhese.tag({' +
                'format     : "MMR",' +
                'publication: "9lives",' +
                'location   : "nieuws",' +
                'categories : ["news","splatoon-manga-komt-naar-het-westen-dit-jaar"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleMiddleLarge58fb3d1383247',
                '<div class="pebbleMiddleLarge"><script type="text/javascript">adhese.tag({' +
                'format     : "MiddleLarge",' +
                'publication: "9lives",' +
                'location   : "nieuws",' +
                'categories : ["news","splatoon-manga-komt-naar-het-westen-dit-jaar"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }

          function defer() {
            if (!window.adable) window.adable = 1;
            if (to) return;
            to = setTimeout(function () {
              to = null;
              init();
            }, 500);
          }

          if (window.adable) return defer();
          $(window).load(defer);
        }

        function showAddspebbleMiddleLarge58fb3d1383247() {
          if ($('#pebbleMiddleLarge58fb3d1383247:in-viewport').length && varpebbleMiddleLarge58fb3d1383247)
          {
            varpebbleMiddleLarge58fb3d1383247 = false;
            var to;


            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleMiddleLarge58fb3d1383247',
                '<div class="pebbleMMR"><script type="text/javascript">adhese.tag({' +
                'format     : "MMR",' +
                'publication: "9lives",' +
                'location   : "nieuws",' +
                'categories : ["news","splatoon-manga-komt-naar-het-westen-dit-jaar"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleMiddleLarge58fb3d1383247',
                '<div class="pebbleMiddleLarge"><script type="text/javascript">adhese.tag({' +
                'format     : "MiddleLarge",' +
                'publication: "9lives",' +
                'location   : "nieuws",' +
                'categories : ["news","splatoon-manga-komt-naar-het-westen-dit-jaar"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }
        }

        $(window).scroll(function () {
          showAddspebbleMiddleLarge58fb3d1383247();
        });
      })(jQuery);
    </script>
  </div>          </div>
<!--          <div class="ad">--><!--</div>-->
<!--          <div class="ad-mobile">--><!--</div>-->
        </div>
                  <div class="field field-body"><p>Men kondigde namelijk aan dat de Splatoon manga, die oorspronkelijk exclusief was voor Japan, naar het Westen zal komen. Viz Media postte een bericht op Twitter met onderstaande foto om dit te bevestigen. Splatoon was een enorm succes met vijf miljoen verkochte exemplaren, en Nintendo toonde aan dat de franchise niet bij een eenmalige game zou blijven door Splatoon 2 aan te kondigen voor de Nintendo Switch.</p>
<p><div class="inline-media image ">
  <div class="inline-media-inner">
    <div class="table"><div>
                <a rel="lightbox[group]" class="example-image-link" href="https://www.9lives.be/sites/default/files/styles/main/public/content/C99yBT8XkAESLMg.jpg?itok=Q3ICzaJi" data-lightbox="article-set" data-title="">
                <img title="" src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/main/public/content/C99yBT8XkAESLMg.jpg?itok=Q3ICzaJi" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/main_body_desktop/public/content/C99yBT8XkAESLMg.jpg?itok=YZJl9WVs" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/main_body_tablet/public/content/C99yBT8XkAESLMg.jpg?itok=ucqSB7aT" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/main_body_mobile/public/content/C99yBT8XkAESLMg.jpg?itok=TVCoEthG" />
          </a>
          </div></div>
  </div>
</div></p>
<script src="//platform.twitter.com/widgets.js" async="" type="mce-mce-mce-no/type" charset="utf-8"></script></div>
              </div>
    
  </div>

  <div class="group-game-info group-game-info-bottom">
          <div class="inner">
        <div class="group group-game-info-bottom-inner">
                      <div>
                              <div class="field field-release">
                  <div class="field-label">
                    Releasedatum
                  </div>
                  <div class="field-content">
                    29/05/2015                  </div>
                </div>
                                            <div class="field field-tags field-platforms constant">
  <div class="field-inner">
          <div class="field-label">Beschikbaar voor</div>
        <div class="field-content">
      <ul class="tags">
      <li><div class="tag"><a href="/platform/wii-u">Wii U</a></div>
</li>
  </ul>
    </div>
  </div>
</div>
                            <div class="field field-fiche">
                <a href="/game/splatoon">Gamefiche</a>              </div>
            </div>
                  </div>
      </div>
      </div>

  <div class="inner">

    <div class="group group-footer">
  <div class="field field-share"><div class="share-wrapper">
  <span class="label ">Share </span>
  <div class="count-wrapper">
    <div class="icon-trigger">m</div>
    <div class="count">0</div>
  </div>
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://www.9lives.be/news/splatoon-manga-komt-naar-het-westen-dit-jaar">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_email"></a>
  </div>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar": false, "data_use_cookies":false, "data_use_flash":false};</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mvanstee"></script>
  <!-- AddThis Button END -->
</div>
</div>
      <div class="field field-tags"><ul class="tags">
      <li><div class="tag"><a href="/tag/splatoon">splatoon</a></div>
</li>
      <li><div class="tag"><a href="/tag/manga-0">Manga</a></div>
</li>
      <li><div class="tag"><a href="/tag/westen">westen</a></div>
</li>
  </ul>
</div>
  </div>

    
          <div class="field field-related">
        <div class="teaser-medium-wrapper triple">
                                  <div class="teaser-wrapper">
  <a href="/news/ook-wij-krijgen-splatoon-bundel" class="teaser teaser-equal-height bundle-news render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/wiiu_splatoon_scrn09_e3.jpg?itok=x6t9zuYQ" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/wiiu_splatoon_scrn09_e3.jpg?itok=x6t9zuYQ" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/wiiu_splatoon_scrn09_e3.jpg?itok=x6t9zuYQ" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/wiiu_splatoon_scrn09_e3.jpg?itok=x6t9zuYQ" />
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Splatoon-bundel voor Wii U bevestigd</h2></div>

          
          <div class="meta">
            <div class="field field-data">wo 22/04/2015</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>
                                  <div class="teaser-wrapper">
  <a href="/video/splatoon-heeft-releasedatum-beet" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/ss2015-04-02at02.07.45.jpg?itok=HRu6wc8x" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/ss2015-04-02at02.07.45.jpg?itok=HRu6wc8x" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/ss2015-04-02at02.07.45.jpg?itok=HRu6wc8x" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/ss2015-04-02at02.07.45.jpg?itok=HRu6wc8x" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Splatoon heeft releasedatum beet</h2></div>

          
          <div class="meta">
            <div class="field field-data">do 02/04/2015</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>
                                  <div class="teaser-wrapper">
  <a href="/video/verf-overvloed-splatoon" class="teaser teaser-equal-height bundle-video render-teaser_medium  ">

    
        <div class="image-container">
          <div class="image-container-inner">
            <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/vqi.1280x720.jpeg?itok=KLVzlkTD" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/vqi.1280x720.jpeg?itok=KLVzlkTD" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/vqi.1280x720.jpeg?itok=KLVzlkTD" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_medium/public/teasers/vqi.1280x720.jpeg?itok=KLVzlkTD" />
                          <div class="field field-type field-type-video">Video</div>
                                  </div>
        </div>

      <div class="info-container">
        <div class="info-container-inner">

          <div class="field field-title"><h2>Verf in overvloed in Splatoon</h2></div>

          
          <div class="meta">
            <div class="field field-data">do 06/11/2014</div>
            <div class="field field-comment-count">0</div>
            <div class="field field-share-count">0</div>
          </div>

        </div>
      </div>

    
  </a>
</div>
                  </div>
      </div>
    
  </div>

      <div class="next-and-prev-wrapper">
                    <div class="next-game">
          
<a href="/news/activision-kondigt-call-duty-wwii-officieel-aan" class="teaser bundle-news render-teaser_scroll  ">
  <div class="teaser-scroll-inner">
    <div class="field-image">
              <img  src="https://www.9lives.be/sites/all/modules/custom/wmcustom/imgs/2x1.gif"  data-src-bp-desktop_large="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4.22-tease-background-desktop.jpg?itok=QTb_bpDJ" data-src-bp-desktop="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4.22-tease-background-desktop.jpg?itok=QTb_bpDJ" data-src-bp-tablet="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4.22-tease-background-desktop.jpg?itok=QTb_bpDJ" data-src-bp-mobile="https://www.9lives.be/sites/default/files/styles/teaser_scroll/public/teasers/4.22-tease-background-desktop.jpg?itok=QTb_bpDJ" />
          </div>
    <div class="group group-titles">
      <div class="field-title">Activision kondigt Call of Duty: WWII officieel aan</div>
          </div>
  </div>
</a>
          <a href="/news/activision-kondigt-call-duty-wwii-officieel-aan" class="arrow">s</a>
        </div>
          </div>
  
</div>

<div class="splash">
  <div class="ad-splash">
    <div id="pebbleSplash58fb3d138392e" class="pebblespashbanner">
      <script type="text/javascript">
      (function ($) {
        var varpebbleSplash58fb3d138392e = true;

        if ($('#pebbleSplash58fb3d138392e:in-viewport').length && varpebbleSplash58fb3d138392e)
        {
          varpebbleSplash58fb3d138392e = false;
          var to;

          function init() {
            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash58fb3d138392e',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "nieuws",' +
                'categories : ["news","splatoon-manga-komt-naar-het-westen-dit-jaar"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash58fb3d138392e',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "nieuws",' +
                'categories : ["news","splatoon-manga-komt-naar-het-westen-dit-jaar"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }

          function defer() {
            if (!window.adable) window.adable = 1;
            if (to) return;
            to = setTimeout(function () {
              to = null;
              init();
            }, 500);
          }

          if (window.adable) return defer();
          $(window).load(defer);
        }

        function showAddspebbleSplash58fb3d138392e() {
          if ($('#pebbleSplash58fb3d138392e:in-viewport').length && varpebbleSplash58fb3d138392e)
          {
            varpebbleSplash58fb3d138392e = false;
            var to;


            if (!('adhese' in window)) return defer();

            width = $(window).width();
            height = $(window).height();

            if (width <= 640) {
              postscribe('#pebbleSplash58fb3d138392e',
                '<div class="pebbleMSP"><script type="text/javascript">adhese.tag({' +
                'format     : "MSP",' +
                'publication: "9lives",' +
                'location   : "nieuws",' +
                'categories : ["news","splatoon-manga-komt-naar-het-westen-dit-jaar"]' +
                '})</scri' + 'pt></div>'
              );
            }
            else {
              postscribe('#pebbleSplash58fb3d138392e',
                '<div class="pebbleSplash"><script type="text/javascript">adhese.tag({' +
                'format     : "Splash",' +
                'publication: "9lives",' +
                'location   : "nieuws",' +
                'categories : ["news","splatoon-manga-komt-naar-het-westen-dit-jaar"]' +
                '})</scri' + 'pt></div>'
              );
            }
          }
        }

        $(window).scroll(function () {
          showAddspebbleSplash58fb3d138392e();
        });
      })(jQuery);
    </script>
  </div>    </div>
<!--  <div class="ad">-->
<!--    --><!--</div>-->
<!--  <div class="ad-mobile">--><!--</div>-->
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->

              
            </div>
          </section> <!-- /#content -->

          
          
        </div>
      </section> <!-- /#main -->

      <footer id="footer" role="contentinfo" class="clearfix">
        <div id="footer-inner" class="inner">
                            </div>
      </footer> <!-- /#footer -->

      <footer id="closure" role="contentinfo" class="clearfix">
        <div id="closure-inner" class="inner">
                  </div>
      </footer> <!-- /#footer -->

    </div> <!-- /#wrapper -->
  </div>
</div> <!-- /#scrollwrapper -->
  <div id="pop-up-3" class="pop-up-display-content">
<h1></h1>

</div><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-25094208-2']); /*_gaq.push(['_trackPageview']);*/ _gaq.push(['_trackEvent', 'Drupal', window.location.host, window.location.href]);  (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 

//--><!]]>
</script>
</body>

</html>
