PDA

Volledige versie bekijken : gmail vs MS office 2007



deven
5 mei 2009, 00:27
Krijg geen berichten gestuurd met men gmail account en zie de fout niet in.

vroeger ging dit wel.

hier de foto's dus als jullie even willenz eggen wara ik verkeerd zit met de instellingen ( zijn overgepakt van 1 of andere site )

Picasa-webalbums - kristof - van alles (http://picasaweb.google.be/kristof.clioke/VanAlles#)

Gamefactor
5 mei 2009, 09:13
ok, en heb je dit enkel op je werk of ook thuis op je netwerk?

Want het kan zijn dat ze de poorten blokkeren. Je kan ook gewoon als uitgaande server uit.telenet.be of relay.skynet.be gebruiken afhankelijk van je provider.

deven
5 mei 2009, 10:46
ik wil mails kunnen versturen met men gmail account dus uit.telenet.de is hier niet van toepassing./ Is thuis gebruik...

iterums
5 mei 2009, 12:49
Alles staat op Outlook 2007 - Gmail Help (http://mail.google.com/support/bin/answer.py?answer=86374) .



Vink het selectievakje naast Voor deze server is een gecodeerde verbinding vereist (SSL) onder Uitgaande e-mail (SMTP) aan en voer 465 in het vak naast Uitgaande e-mail (SMTP): in.

deven
5 mei 2009, 14:02
kzet alles zoals daar staat maar die vertrekt gewoon niet, heb de code die jij zegt geprobeerd en die er op site staat.

vroeger ging dit wel hoor :s
voor format

iterums
5 mei 2009, 14:07
Toon eens een screen van dat laatste gedeelte. Dus van dit: Picasa-webalbums - kristof - van alles (http://picasaweb.google.be/kristof.clioke/VanAlles#5332098410171388882) .

deven
5 mei 2009, 20:26
Picasa-webalbums - kristof - van alles (http://picasaweb.google.be/kristof.clioke/VanAlles#5332408030154400242)

iterums
5 mei 2009, 22:00
Probeer eerst 465 (SSL), dan eens poort 587 (TLS), en indien dat ook niet lukt, probeereens SMTP te configureren voor poort 25 (SSL).

deven
6 mei 2009, 00:27
465 SSL it will bee

zo doet die het dus wel.

dikke vette merci man !