PDA

Volledige versie bekijken : Windows boot probleem



mds11
1 februari 2006, 15:41
Heb een raar boot probleem:
Windows loopt vast in XP scherm met balkje (dit blijft maar lopen)
Resetten en opstarten met laatste goede instellingen en alles werkt terug normaal (PC loopt goed, games, surfen alles werkt vlotjes)
Scannen op virusssen en spyware vindt niets (spybot,avg, Microsoft antispyware)
Cleanen met CC cleaner, windows scannen met norton systemworks 2006 : geen fouten
Defragmenteren, CHDKS lopen : ok

Iemand enig idee wat ik nog kan doen, formatten is laatste oplossing.
Win XP SP1 prof

Exit
1 februari 2006, 19:19
post eens hijackthis logje (zie sticky's)

mds11
1 februari 2006, 20:11
Hijack log moved naar juiste forum

Exit
1 februari 2006, 20:31
post eens hijackthis logje (zie sticky's)
=> hijackthis log in hijackthis forum .....

enfin
welk mobo hebt ge?
disable eens die Nvidia firewall gedoe ...

mds11
1 februari 2006, 21:03
MB :Asus A8N SLI Premium

Heb die firewall eens terug naar factory setting gezet, als dat niet helpt zal ik ze eens uitschakelen.
Heb ook die Acronis sheduler service gestopt, prog is verwijderd (dacht dat het prob daar zat).
Rare is dat het prob er niet altijd is, soms start hij normaal op (rebooten bijna altijd), is meestal bij koude start.

Notte
1 februari 2006, 21:21
typ eens in bij uitvoeren, regedit en zoek bij je software als daar nikis raar aan te zien is als er iets staat dat je lang geleden gebruikt hebt en je hebt em ooit verwijderd dan moet je het via daar verwijderen kan helpen:p