PDA

Volledige versie bekijken : Hotmailaccount aan thunderbird koppelen



CFK
12 december 2005, 16:13
Io,
'k ben bezig met het koppelen van mijn hotmailaccount aan thunderbird.
Had daarover al wat dingen opgezocht op het forum en heb dus gevonden dat ge eerst http://webmail.mozdev.org/ dit moet installeren en dat ge dan pas kunt beginnen koppelen aan elkaar, maar het probleem is dat als ik dit installeer er telkens 'script not found' melding op mijn scherm komt, na het installeren.
Iemand die mij kan helpen?

Mr. M
12 december 2005, 17:07
t klotige aan die extensie is dat die vanaf thunderbird 1.0.7 nimeer ondersteund was (dik kut want k gebruike die ook)

ge moet trouwens eerst de gewone plugin installe en DAARNA pas die van hotmail (na uwe thunderbird te reboote)

CFK
12 december 2005, 17:10
t klotige aan die extensie is dat die vanaf thunderbird 1.0.7 nimeer ondersteund was (dik kut want k gebruike die ook)

ge moet trouwens eerst de gewone plugin installe en DAARNA pas die van hotmail (na uwe thunderbird te reboote)
1. dat het met 1.0.7 niet werkt, dat wist ik al.
2. dat ge eerst moet thunderbird rebooten, zover was ik ook al kheb de site al gelezen makker

iemand die mij wél kan helpen?

FEW
12 december 2005, 17:20
1. dat het met 1.0.7 niet werkt, dat wist ik al.
2. dat ge eerst moet thunderbird rebooten, zover was ik ook al kheb de site al gelezen makker

iemand die mij wél kan helpen?
man, wa ne kloot zijt gij, dieje mens wou u wel gewoon helpen eh...:sop:

Mr. M
12 december 2005, 17:35
1. dat het met 1.0.7 niet werkt, dat wist ik al.
2. dat ge eerst moet thunderbird rebooten, zover was ik ook al kheb de site al gelezen makker

iemand die mij wél kan helpen?
alle dan
k roep op da iedereen wie het antwoord weet het TOCH ni zegt dan he

ik weet ook wel da da op de site sta, ma ge moet is wete hoeveel mense hier vrage kome stelle zonder iets te leze of moeite te doen

sorry da ik probeerde u te helpe ze, t zal nimeer voorvalle

CFK
12 december 2005, 17:54
ok, even voor alle duidelijkheid:
ik heb de site gelezen + ik heb alle threads op het forum gelezen met hetzelfde onderwerp, alleen werkt wss bij iedereen die plugin perfect, bij mij niet, ondanks ik alles doe wat in de manuals staat
iemand die mij hiermee dus kan helpen?

CFK
17 december 2005, 14:32
*UP*

ondertussen heb'k hotmail popper gebruikt om het te fixen maar daar staat limiet op, iemand die mij verder kan helpen (pm desnoods...)

Mr. M
17 december 2005, 14:45
voor ze u helpe zou k toch is wille vrage heel de thread te leze en dan nog is te beslisse of ze wel wille

GuntherDW
18 december 2005, 02:45
ik heb er eentje maar nadat ik de thread gelezen heb heb ik ni veel goesting meer, en ja dit kan spam zijn, maar de mensen die het nog mss zouden nodig hebben pm me desnoods...

CFK
18 december 2005, 11:47
rofl smijt 'm maar dicht, vind wel crack
:niceone:

GuntherDW
18 december 2005, 14:20
had ge iets vriendelijker geweest zoude we mss nog zin hebbe om u te helpen, denk daaraan de volgende keer...

Mr. M
18 december 2005, 16:03
had ge iets vriendelijker geweest zoude we mss nog zin hebbe om u te helpen, denk daaraan de volgende keer...
²nd
al onthou k zenne naam wel voor de rest van me leve, van mij gaat em alleszins gene hulp nimeer krijge
k zou u toch aanrade van wa vriendelijker tege de mense te zijn of gee ga in u leve nog veel het deksel op uwe neus krijge