PDA

Volledige versie bekijken : voor de mechaniekers onder jullie



Trip
19 augustus 2005, 12:49
hallo

ik rij met een polo nieuw model en het is nu al de 3e keer dat mijn lambda sonde kapot is , vorige keer hebbe ze een nieuwe gestoken maar die is nu na 6 maand ook alweer kapot .

Aan wat kan dit liggen ? Rij ik wat te sportief ofzo ( 1.2 L 65 pk )
Mijn auto is ni echt een racemachine maar ik rij dikwijls in 4000-4500 toeren , niet zo extreem dacht ik zo .

iemand een gedacht ?

Dirkxke
19 augustus 2005, 13:13
"normaal" moet een lambda sonde blijven overleven, hoogtoerig rijden of niet.

hetgene wel kan zijn is dat mss er een foutje zit in de uitlaatcollector en dat de lambda sonde te dicht bij de uitlaatkanalen zit maar da zal normaal nei zijn.

nuja, zolang ge onder garantie zit gewoon nieuwe laten steken. mss da ze deze keer ene van een 1.4 of zwaarder steken om te proberen

beemer
19 augustus 2005, 13:28
Is een gekend probleem bij auto's uit de vw groep.

Asserti
19 augustus 2005, 13:58
en wa is da en voor wa dient da?

zombie
19 augustus 2005, 14:08
en wa is da en voor wa dient da?


dient om de hoeveelheid lucht die in uw uitlaat aanwezig is te meten.
lamda waarde 1 is bij een perfecte verbranding.
als de lambdawaarde afwijkt van 1 zal het motormanagementsysteem de inspuithoeveelheid wijzigen om lambda waarde 1 te bekomen.


om het heel beknopt uit te leggen :p

[B]Rocketeer
19 augustus 2005, 17:59
dient om de hoeveelheid lucht die in uw uitlaat aanwezig is te meten.
lamda waarde 1 is bij een perfecte verbranding.
als de lambdawaarde afwijkt van 1 zal het motormanagementsysteem de inspuithoeveelheid wijzigen om lambda waarde 1 te bekomen.


om het heel beknopt uit te leggen :p

Of men kijke ook soms eens naar de FAQ -> http://games.telenet.be/forum/showthread.php?p=5880754#post5880754

;)

Asserti
19 augustus 2005, 23:49
I'm ashamed :$ :$ :$

Blue-Bora
20 augustus 2005, 12:16
Toevallig andere luchtfilter steken,of kelk ofzo?

Dan is da de oorzaak

Kheb er ook al 4 kapot gehad.En nu rijd ik al 2 jaar met dezelfde maar terug met originele filter.

Dien kelk liet teveel vocht door en dar zijn die dingen heel gevoelig voor

Trip
20 augustus 2005, 12:21
nee hij is compleet standaard

morph123
20 augustus 2005, 17:15
een veel te rijk mengsel kan ervoor zorgen dat uwe lambdasonde het begeeft.
hij draait toch wel op de 4 cyl,dat zal wel zeker want anders zult ge het wel merken.

AzZ_KiKr
23 augustus 2005, 21:47
zolang hij in garantie is, laten vervangen door garagist...

van zodra hij uit garantie is, ga bij je korstbijzijnde mercedes garage en vraag een pierburg lmm...

ze zijn veel goedkoper dan de bosch uit VW en ze leven veel langer.

dunno of het in polo past maar in golf/bora maakt het niet uit dus veronderstel dat het bij polo ook wel zal gaan

Dirkxke
23 augustus 2005, 21:53
zolang hij in garantie is, laten vervangen door garagist...

van zodra hij uit garantie is, ga bij je korstbijzijnde mercedes garage en vraag een pierburg lmm...

ze zijn veel goedkoper dan de bosch uit VW en ze leven veel langer.

dunno of het in polo past maar in golf/bora maakt het niet uit dus veronderstel dat het bij polo ook wel zal gaan

een luchtmassameter is geen lambda sonde ;)

maar wat ge zei is wel waar. de mercedes lmm past idd op de passat, a4 enz

Burny
23 augustus 2005, 23:43
Lambda sonde zit in het uitlaatspruitstuk, LMM op de inlaat.

@ Blue-Bora: Jij beschrijft ook de kenmerken van bekende LMM probs imo?

AzZ_KiKr
24 augustus 2005, 16:42
kut, niet gelezen dat het om labda sonde ging, ... mja ik dacht VW en problemen = LMM (niet verder gelezen):)