PDA

Volledige versie bekijken : Msn hangt precies vast



Hekje#
18 september 2004, 14:27
nu sinds gisteren als ik op msn zit en ik typ iets maakt niet uit naar welke contact persoon en ik druk op enter dan duurt het 5 seconden eer hij het verzend en loopt msn percies vast voor 5 seconden, ik zit hier op fam. pc met nog 3 andere gebruikers en die hebben dat probleem niet

help plz?

Cir^ out

Forceflow
18 september 2004, 16:33
- Heeft telenet je op smalband gezet, misschien ?
- P2P/download aan de gang ?
- Spyware/virus ? (adaware / spybot)
- MSN+ dat problemen veroorzaakt ?

Hekje#
18 september 2004, 17:00
-heb adsl en sta niet op sb
-p2p sta nie op voor de rest nix aant downe
-kga nu is ff scannen
-en heb geen msn+

kzal iets zetten als het scannen iets uithaalt

Hekje#
19 september 2004, 12:50
kheb dit allemaal gedaan en het helpt nog niet :(

cram
19 september 2004, 12:52
nu sinds gisteren als ik op msn zit en ik typ iets maakt niet uit naar welke contact persoon en ik druk op enter dan duurt het 5 seconden eer hij het verzend en loopt msn percies vast voor 5 seconden, ik zit hier op fam. pc met nog 3 andere gebruikers en die hebben dat probleem niet

help plz?

Cir^ out

Verwijder msn,instaleer hem dan terug en probeer dan nog eens.

One-t|M@[hINe
19 september 2004, 12:57
Verwijder msn,instaleer hem dan terug en probeer dan nog eens.


²nd that

Hekje#
19 september 2004, 16:34
werkt niet :( nog altijd hetzelfde probleem

cram
19 september 2004, 16:58
werkt niet :( nog altijd hetzelfde probleem

Je hebt hem/haar toch volledig verwijderde he dus zo
1.Ga naar Software
2.Kies daar Windows onderdelen toevoegen en verwijderen
3.Maak het vakje leeg bij MSN Exploder
4.Klik op volgende
5.Eventjes geduld
6.Klik op voltooien.
Herhaal nu stappen 1 en 2
Bij stap 3 zet je terug een vke bij MSN Exploder
herhaal stap 4 en stap 6.

Ps instaleer messenger ook terug op nieuw.
of ga naar deze link http://oca.microsoft.com/nl/Response.asp?SID=848

st3ph3n
19 september 2004, 22:28
Scan met HiJackThis en post uw logfile want mogelijk komt het door een (kwaadaardige) LSP.

Steven

Hekje#
20 september 2004, 18:38
het enige wat HiJackThis vind is:

Broken Internet Acces Because of LSP Provider osmim.dll missing

st3ph3n
20 september 2004, 22:21
het enige wat HiJackThis vind is:

Broken Internet Acces Because of LSP Provider osmim.dll missingDat is inderdaad de LSP die ik in gedachten had ;) Aanvinken en op "Fix Checked" drukken.

Steven

Hekje#
21 september 2004, 18:06
Dat is inderdaad de LSP die ik in gedachten had ;) Aanvinken en op "Fix Checked" drukken.

Steven

mjah doe ik maar gaat niet weg :s

LSD-ProZac
21 september 2004, 18:57
opstarten in veilige modus, dan hijack this lopen, fixen...

dan rebooten en in gewone modus laten lopen... (en eventueel nog is checken met hjt)

Hekje#
21 september 2004, 19:03
thx tis gemaakt :)