PDA

Volledige versie bekijken : Winamp geeft steeds fouten



adonis
30 juni 2004, 08:34
Wanneer ik naar liedjes aan het luisteren ben met behulp van het programma winamp en als ik een liedje dubbelklik of gewoon als ik niks doe, dan krijg ik zo'n "er is een fout opgetreden" verzenden/niet verzenden fout.

Ik heb pas de allernieuwste versie van winamp gedownload, ik dacht dat dat ging helpen, niet dus!


Danku

sk1985
30 juni 2004, 10:04
Ik kan je niet helpen, maar ben er zeker van dat iemand je wel zal helpen ;)
Geef ze wat de tijd om de nieuwe threads te lezen dan komt het wel :p

Ik heb ook een probleem met winamp, nadat ik de laatste versie
geïnstalleerd heb lukte het plots niet meer om liedjes af te spelen
Ik kan wel een playlist maken maar wanneer ik klik op een nummer
dan begint het nummer maar niet te spelen en worden al de songs
erg vlug na mekaar aangeduid (kleur alsof je er op klikt) maar geluid
krijg ik niet uit mn boxen :( Met windows media player e.a. heb ik
geen problemen. Iemand? :)

Deletos
30 juni 2004, 10:06
installeer het eens opnieuw
maak wel dat er niks van winamp nog op je pc staat, zoals de map winamp

Irtimid2001
30 juni 2004, 11:13
Ik heb ook een probleem met winamp, nadat ik de laatste versie
geïnstalleerd heb lukte het plots niet meer om liedjes af te spelen
Ik kan wel een playlist maken maar wanneer ik klik op een nummer
dan begint het nummer maar niet te spelen en worden al de songs
erg vlug na mekaar aangeduid (kleur alsof je er op klikt) maar geluid
krijg ik niet uit mn boxen :( Met windows media player e.a. heb ik
geen problemen. Iemand? :)
Da komt omda je wss de map met de mp3's verplaatst of hernoemt hebt waardoor de verwijzingen niet meer kloppen. Maak een nieuwe playlist aan in de library en dan zal het weer werken.

TrnX
30 juni 2004, 17:48
is da ni die .wma fout? :)