Pagina 2 van 2 Eerste 12
  1. #16
    Jonas89's schermafbeelding
    Lid sinds
    21/04/04
    Locatie
    Oudenaarde
    Berichten
    29.292
    iTrader
    120 (99%)
    Reputation
    2/382
    na inloggen/uitloggen werkte het sinds gisteren al
    PSN: Jonas89

  2. #17
    Jimmypop's schermafbeelding
    Lid sinds
    20/07/08
    Locatie
    Roeselare
    Berichten
    2.100
    iTrader
    35 (100%)
    Reputation
    0/11
    Hier werkt het nog altijd niet, zowel 4g als wifi
    If you've got a problem and no one else can help, and if you can find them, maybe you can hire...The A-Team.

  3. #18
    Jimmypop's schermafbeelding
    Lid sinds
    20/07/08
    Locatie
    Roeselare
    Berichten
    2.100
    iTrader
    35 (100%)
    Reputation
    0/11
    nog mensen waarbij het nog steeds niet werkt ???
    If you've got a problem and no one else can help, and if you can find them, maybe you can hire...The A-Team.

  4. #19
    Praga's schermafbeelding
    Lid sinds
    17/07/02
    Locatie
    Hoeilaart
    Berichten
    2.883
    iTrader
    6 (100%)
    Reputation
    24/42
    Moonstorm is on it!
    "Tho' I walk through the Valley of Death, I shall fear no evil, 'cause I'm the meanest mother in the valley!"

  5. #20
    Jimmypop's schermafbeelding
    Lid sinds
    20/07/08
    Locatie
    Roeselare
    Berichten
    2.100
    iTrader
    35 (100%)
    Reputation
    0/11
    Werkt terug
    If you've got a problem and no one else can help, and if you can find them, maybe you can hire...The A-Team.

  6. #21

    Lid sinds
    9/04/09
    Locatie
    Zwevegem
    Berichten
    2.195
    iTrader
    2 (80%)
    Vandaag werkt het blijkbaar niet goed. Kan door het forum bladeren, maar wanneer ik op een notification tap, dan krijg ik de boodschap 'There is a problem with the forum. Please contact the forum admin or try again later'.
    Tapatalk 6.3.5 op iPhone met iOS 10.1.1

  7. #22
    StanTem's schermafbeelding
    Lid sinds
    9/09/08
    Locatie
    Kaprijke
    Berichten
    38.447
    iTrader
    199 (100%)
    Reputation
    8/529
    Hier werkt alles correct.
    Vragen? Opmerkingen? Suggesties? -> PM
    PSN: joertjeuhn
    Twitch - offline

  8. #23
    Superdad's schermafbeelding
    Lid sinds
    22/11/03
    Berichten
    1.477
    iTrader
    3 (100%)
    Reputation
    0/40


    Sinds de laatste update van tapatalk krijg ik constant van die lege posts. Waarschijnlijk GIFs die hij niet kan weergeven? Zit op 6.3.3(825).

  9. #24
    StanTem's schermafbeelding
    Lid sinds
    9/09/08
    Locatie
    Kaprijke
    Berichten
    38.447
    iTrader
    199 (100%)
    Reputation
    8/529
    't Ligt niet aan het feit dat het om gifkes ofzo gaat, want dat is het geval niet.
    Ik heb hetzelfde voor.

    Ik geef het door aan de dev, maar denk niet dat hij er iets aan kan doen.
    Vragen? Opmerkingen? Suggesties? -> PM
    PSN: joertjeuhn
    Twitch - offline

  10. #25
    Superdad's schermafbeelding
    Lid sinds
    22/11/03
    Berichten
    1.477
    iTrader
    3 (100%)
    Reputation
    0/40
    Zal wellicht wel weer aan tapatalk liggen. De laatste 2 updates volgden wel heel snel na elkaar. Waarschijnlijk is het nu een beta versie of zo omdat de vorige update problemen gaf... Die zijn echt aan het dutsen de laatste tijd. Bedankt voor het antwoord!

  11. #26
    StanTem's schermafbeelding
    Lid sinds
    9/09/08
    Locatie
    Kaprijke
    Berichten
    38.447
    iTrader
    199 (100%)
    Reputation
    8/529
    Ligt dus aan Tapatalk. De dev heeft getest met enkele devices. Met nieuwe update werkt het niet, met de oude Tapatalk wel.
    Vragen? Opmerkingen? Suggesties? -> PM
    PSN: joertjeuhn
    Twitch - offline

  12. #27
    Superdad's schermafbeelding
    Lid sinds
    22/11/03
    Berichten
    1.477
    iTrader
    3 (100%)
    Reputation
    0/40
    Bedankt om te bevestigen. Jammer dat er geen alternatieven bestaan voor tapatalk...

  13. #28
    Hina's schermafbeelding
    Lid sinds
    8/01/11
    Locatie
    Wervik
    Berichten
    382
    iTrader
    0
    Reputation
    0/4
    Partyforum is niet zichtbaar op Tapatalk.



    Verstuurd vanaf mijn A0001 met Tapatalk
    Sorry voor mogelijke dt-fouten!

Pagina 2 van 2 Eerste 12

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •  

Inloggen

Inloggen