Discussie: Langere opstarttijd

  1. #1
    JohnDodger's schermafbeelding
    Lid sinds
    30/04/04
    Locatie
    Wellen
    Berichten
    3.379
    iTrader
    0

    Langere opstarttijd

    Na het groene laadbalkje van Vista heb ik een zwart scherm efkes, meestal 5 tot 10 seconden, mn PC 'hoort' ge dan ook echt ronke dat t ni normaal is, daarna is het gwn trg normaal en blauwe welkomscherm etc .. Vroeger had ik dit probleem niet, op mn laptop is ook Vista SP1 en daar laad alles direct.

    Heeft dat iets te maken met randapparatuur? Of slaapstand ? Want ik had ingesteld dat geen enkel apparaat de PC uit slaapstand mocht brenge buite power-knop.

    Specs: Vista Home Premium SP1 x64, Asus P5B, logitech toetsenbord en muis

    Merci
    What is going on inside your mind ?

  2. #2
    stvw's schermafbeelding
    Lid sinds
    30/08/02
    Locatie
    A'pen
    Berichten
    8.096
    iTrader
    52 (100%)
    Heb ik ook, lijkt me niet zozeer een probleem?
    I'd agree with you but then we'd both be wrong

  3. #3
    JohnDodger's schermafbeelding
    Lid sinds
    30/04/04
    Locatie
    Wellen
    Berichten
    3.379
    iTrader
    0
    Nja, ik vind het vervelend. Zeker als ik het paar maand gelede niet had.
    What is going on inside your mind ?

  4. #4
    Exit's schermafbeelding
    Lid sinds
    4/11/03
    Locatie
    Antarctica
    Berichten
    47.860
    iTrader
    1 (100%)
    een boel opstart progs uitzetten en testen
    The Exit is here -------------- Or here www.samexit.be
    LEEST ER NU NIEMAND NOG EEN HANDLEIDING???????
    veel probs zijn opgelost als men gewoon eens een handleiding zou lezen

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •  

Inloggen

Inloggen