Weergegeven resultaten: 1 t/m 4 van 4

Discussie: FC3 sound

  1. #1
    Member MagicGerre's schermafbeelding
    Lid sinds
    1/07/02
    Locatie
    Leuven
    Berichten
    160
    iTrader
    5 (86%)

    FC3 sound

    Fedora core 3 werkte in het begin met geluid
    nu als ik opstart in FC3 heb ik geen geluid meer tenzij ik de geluidskaartdetectie opnieuw doe & het testgeluid afspeel, dan werkt het weer wel voor die sessie
    maar na een reboot is het weer omzeep en moet ik weer die detectie doen

    iemand een id ?

  2. #2
    ik had bij m'n eerste installatie ook probs met m'n sound, dan format gedaan en alles werkte :/

    (yo mg btw)
    Day by day photoblog: http://w.twwwo.be/

  3. #3
    Member MagicGerre's schermafbeelding
    Lid sinds
    1/07/02
    Locatie
    Leuven
    Berichten
    160
    iTrader
    5 (86%)
    lo fretn :]

    mja, prob is, het heeft fatsoenlijk gewerkt
    en het geluid werkt nog altijd, maar moet nu gewoon eerst manueel in die systeemtools geluidskaartdetectie doen. Als ik daar voorbeeldgeluidje afspeel doet hij het weer tot volgende reboot. Moet toch terug te maken zijn ?
    Op google heb ik niet veel nuttigs erover gevonden :/

  4. #4
    ik heb ontdekt dat ik probs heb met sound in games, na elke reboot moe ik

    euh echo 'blah.x86' 0 0 > /proc/blah/blah ofzoiet doen, maar prob is dat ik daar geen rechten meer voor heb en dat ik iedere keer eerst met root die rechten moe goe zetten, met sudo lukt het ooknie

    fedoraforum.org al gechecked ?
    Day by day photoblog: http://w.twwwo.be/

Discussie informatie

Users Browsing this Thread

Op dit moment bekijken 1 gebruikers deze discussie. (0 leden en 1 gasten)

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •