Weergegeven resultaten: 1 t/m 4 van 4
  1. #1
    Member cha-cha's schermafbeelding
    Lid sinds
    2/06/04
    Locatie
    On My Pc
    Berichten
    12
    iTrader
    0

    Krijg geen servers te zien

    ik heb een edimax broadband router en ik heb ET geinstalleerd 1.02 patch en ETpro en ik krijg geen servers te zienhet staat op internet en op all aan de settings van ET ligt het ook nie vermoedelijk aan de router kan iemand me helpen?

    Grtzz

  2. #2
    Ere-Crew Member Pyke's schermafbeelding
    Lid sinds
    22/07/02
    Locatie
    Lichtervelde
    Berichten
    1.359
    iTrader
    5 (100%)
    Het kan ook zijn dat de masterserver plat ligt. Gebruik anders the all seeing eye(link staat in faq, helemaal onderaaan )

  3. #3
    Member pyRomAni@c's schermafbeelding
    Lid sinds
    16/06/03
    Locatie
    HIER
    Berichten
    1.016
    iTrader
    0

  4. #4
    Approved 9-lifer demon326's schermafbeelding
    Lid sinds
    18/04/03
    Locatie
    Hasselt
    Berichten
    13.445
    iTrader
    20 (100%)
    Weblogs
    3
    dien jong heeft ook al nen thread bij sofware staan over dit probleem
    hij moet gewoon zijn poorten forwarden meer niet
    Citaat Oorspronkelijk geplaatst door Pyke
    Het kan ook zijn dat de masterserver plat ligt. Gebruik anders the all seeing eye(link staat in faq, helemaal onderaaan )

Discussie informatie

Users Browsing this Thread

Op dit moment bekijken 1 gebruikers deze discussie. (0 leden en 1 gasten)

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •