Pagina 1 van 2 12 Laatste
  1. #1
    WhiSpEr's schermafbeelding
    Lid sinds
    2/10/04
    Locatie
    Asse
    Berichten
    689
    iTrader
    10 (100%)

    Leadtek 6800 TDH PCI-X naar een GT softmodden?

    Ben nogal een noob op overclocken van graka's maar is het mogelijk die kaart te softmodden? If so, hoe doe ik da dan en werkt da nog in SLI want ik heb 2 zo'n kaartjes in SLI staan...

    greetz

  2. #2
    WhiSpEr's schermafbeelding
    Lid sinds
    2/10/04
    Locatie
    Asse
    Berichten
    689
    iTrader
    10 (100%)
    Kan ik dit Bios gebruiken? En werkt dit goed met de standaard cooler die erop zit?

    http://www.mvktech.net/index.php?opt...&filecatid=798

  3. #3
    L@TrO's schermafbeelding
    Lid sinds
    23/08/02
    Locatie
    Mechelen
    Berichten
    2.495
    iTrader
    0
    Neen die bios gaat daar zeer slcecht op werken , uw kaart heeft ddr1 en die Gt ddr3. (300mhz verschil). Als je naar een gt wil flasehn moet je ofwel een gt-bios editen ,ofwel de asusv9999gt 128mb bios gebruiken. Maarja veel verschil geeft dit niet hoor, het zijn de pipes die je moet unlocken... (door te flashen zijn ze niet unlocked).
    --> http://www.hardewaren.be/articles.php?id=10
    Hou er wel rekening mee dat de mod al bijde kaarten moet werken op het te kunnen gebruiken ( kleinere slaagkans dus)

  4. #4
    WhiSpEr's schermafbeelding
    Lid sinds
    2/10/04
    Locatie
    Asse
    Berichten
    689
    iTrader
    10 (100%)
    Me andere woorden: de moeite ni van te proberen ?

  5. #5
    WolCoM's schermafbeelding
    Lid sinds
    13/04/03
    Locatie
    Heule/Leuven
    Berichten
    8.290
    iTrader
    0
    Citaat Oorspronkelijk geplaatst door L@TrO
    Neen die bios gaat daar zeer slcecht op werken , uw kaart heeft ddr1 en die Gt ddr3. (300mhz verschil). Als je naar een gt wil flasehn moet je ofwel een gt-bios editen ,ofwel de asusv9999gt 128mb bios gebruiken. Maarja veel verschil geeft dit niet hoor, het zijn de pipes die je moet unlocken... (door te flashen zijn ze niet unlocked).
    --> http://www.hardewaren.be/articles.php?id=10
    Hou er wel rekening mee dat de mod al bijde kaarten moet werken op het te kunnen gebruiken ( kleinere slaagkans dus)
    Zoek die kaart is op... Die heeft wel degelijk 256 mb DDR3-ram...
    Kwil het zelf nog doen voor jou : linkie

  6. #6
    WhiSpEr's schermafbeelding
    Lid sinds
    2/10/04
    Locatie
    Asse
    Berichten
    689
    iTrader
    10 (100%)
    dus et zou wel werken of wat ? ^^

  7. #7
    das_brother's schermafbeelding
    Lid sinds
    29/01/04
    Locatie
    Diest
    Berichten
    398
    iTrader
    0
    zou wel kunnen maar die kaart heeft wel het Nu pcb dus op 1.4v gaat die kaart nie lang leven.

  8. #8
    Dei Infitiator
    Guest
    Citaat Oorspronkelijk geplaatst door das_brother
    zou wel kunnen maar die kaart heeft wel het Nu pcb dus op 1.4v gaat die kaart nie lang leven.
    Ligt eraan,
    hij kan ofwel
    a) geluk hebben dat het gewoon direct werkt
    b) als kaart dit niet slikt zie je oftewel een bluescreen,ne hanger of serieuze temp stijging

    heb dit eens getest op men oude 6800GT van 1.3 naar 1.4V naar 1.5V (ging nog ) 1.6V zie hierboven bij b

    Maar direct naar de kloten doen zal wel niet hoor

  9. #9
    das_brother's schermafbeelding
    Lid sinds
    29/01/04
    Locatie
    Diest
    Berichten
    398
    iTrader
    0
    bij die gt's krijg je zo nog wel een warning door bleu screen.
    maar die nu pcb's gaat de pwn chip zeer snel naar de kloetn op 1.4v kijk maar eens naar de topics@tweakers daar zijn genoeg kaarten dood

  10. #10
    Dei Infitiator
    Guest
    Citaat Oorspronkelijk geplaatst door das_brother
    bij die gt's krijg je zo nog wel een warning door bleu screen.
    maar die nu pcb's gaat de pwn chip zeer snel naar de kloetn op 1.4v kijk maar eens naar de topics@tweakers daar zijn genoeg kaarten dood
    Met andere woorden dat is rommel

  11. #11
    das_brother's schermafbeelding
    Lid sinds
    29/01/04
    Locatie
    Diest
    Berichten
    398
    iTrader
    0
    tja
    maar mijn gt heeft ook een hele tijd op 1.4v gedraaid en toen bleek dat hij dezelfde speeds ook deed op 1.3v

  12. #12
    kutteke's schermafbeelding
    Lid sinds
    25/07/03
    Berichten
    4.284
    iTrader
    18 (100%)
    geld dit ook voor Le's op agp? want em daar drek 1.4 door gejaagt =p

  13. #13
    das_brother's schermafbeelding
    Lid sinds
    29/01/04
    Locatie
    Diest
    Berichten
    398
    iTrader
    0
    ja hoor er zijn er genoeg van gestorven maar ik d8 toch dat je er +0.1 had gedaan dit is maar 1.2v dan

  14. #14
    kutteke's schermafbeelding
    Lid sinds
    25/07/03
    Berichten
    4.284
    iTrader
    18 (100%)
    neen was 1.4 dachtik ofwel 1.3 weetet ni goed
    mr ze deed toch 400-420 dusja

  15. #15
    WhiSpEr's schermafbeelding
    Lid sinds
    2/10/04
    Locatie
    Asse
    Berichten
    689
    iTrader
    10 (100%)
    heb geprobeerd het te flashen maar hij herkent mijn kaart niet (al voor ik begin met flashen). Kgebruik 5.06 van NVFlash en met een andere versie gaat het ook niet. Iemand een idee? (Xit wel me een A8N-SLI Deluxe mobo...)

Pagina 1 van 2 12 Laatste

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •  

Inloggen

Inloggen