Weergegeven resultaten: 1 t/m 8 van 8
  1. #1
    Approved 9-lifer iLu_RoX's schermafbeelding
    Lid sinds
    8/12/08
    Locatie
    Roeselare
    Berichten
    395
    iTrader
    6 (100%)

    7.1 headset speelt op 1 kant af op youtube

    Mijn headset Deze
    speelt alles perfect af alleen op youtube heb ik rechts alleen geluid . Iemand die weet hoe of wat .

    Greetz

  2. #2
    Approved 9-lifer Yvezz's schermafbeelding
    Lid sinds
    7/12/11
    Locatie
    Langemark Poelkapelle
    Berichten
    615
    iTrader
    11 (100%)
    Precies een rage aan het worden

    Instellingen van flash player eens nakijken?

  3. #3
    Member
    Lid sinds
    25/01/09
    Locatie
    Roosdaal
    Berichten
    178
    iTrader
    1 (100%)
    1. chrome://plugins/ in adresbalk
    2. Naar Flash scrollen (ge moet misschien op 'alles weergeven' ofzo klikken.)
    3. Shockwave Flash 11.3 r300 uitschakelen (bovenste van de versies)

    Ge kunt wel problemen hebben met fullscreen videos te bekijken, maar dit werkt voor mijn G35.

    http://puu.sh/LmAe

  4. #4
    Approved 9-lifer iLu_RoX's schermafbeelding
    Lid sinds
    8/12/08
    Locatie
    Roeselare
    Berichten
    395
    iTrader
    6 (100%)
    Citaat Oorspronkelijk geplaatst door Mathias Bekijk bericht
    1. chrome://plugins/ in adresbalk
    2. Naar Flash scrollen (ge moet misschien op 'alles weergeven' ofzo klikken.)
    3. Shockwave Flash 11.3 r300 uitschakelen (bovenste van de versies)

    Ge kunt wel problemen hebben met fullscreen videos te bekijken, maar dit werkt voor mijn G35.

    http://puu.sh/LmAe
    Dat heeft het gefixed thx !
    En nu wachten op een update van flash zeker ?

  5. #5
    Member
    Lid sinds
    25/01/09
    Locatie
    Roosdaal
    Berichten
    178
    iTrader
    1 (100%)
    Ja, hopelijk duurt dat niet te lang.

  6. #6
    Approved 9-lifer iLu_RoX's schermafbeelding
    Lid sinds
    8/12/08
    Locatie
    Roeselare
    Berichten
    395
    iTrader
    6 (100%)
    ik heb nu net een format gedaan ... nieuwe ssd .. nu heb ik alleen de laatste update staan en uitschakelen kan ik nu niet ...

  7. #7
    Member
    Lid sinds
    25/01/09
    Locatie
    Roosdaal
    Berichten
    178
    iTrader
    1 (100%)
    https://dl.dropbox.com/u/29645386/pepflashplayer.dll

    Bestand plakken in AppData\Local\Google\Chrome\User Data\PepperFlash\11.2.31.144\

  8. #8
    Approved 9-lifer iLu_RoX's schermafbeelding
    Lid sinds
    8/12/08
    Locatie
    Roeselare
    Berichten
    395
    iTrader
    6 (100%)
    ik heb alleen AppData\Local\Google\Chrome\User Data\PepperFlash\

    11.2.31.144\ staat er niet bij .
    Win 7 heb ik btw .
    heb het gewoon in deze map geplaatst maar niks veranderd

    Gelukt

    Dankt u
    Laatst gewijzigd door Davion; 28 juli 2012 om 23:23

Discussie informatie

Users Browsing this Thread

Op dit moment bekijken 1 gebruikers deze discussie. (0 leden en 1 gasten)

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •