Weergegeven resultaten: 1 t/m 18 van 18
  1. #1
    Platinum Member
    Lid sinds
    31/07/03
    Locatie
    Geraardsbergen
    Berichten
    3.027
    iTrader
    78 (100%)

    pc reboot na tijdje gamen

    yo, ik heb dus het volgend probleem. Men pc reboot nadak een tijke een spel speel aan de warmte van de cpu zal het nie liggen 40°. Onlangs heb ik mijn ouden geforce 4 uitgedaan omdat die constant rebootte -> koeler werkte niet ik heb da nog een reserve kaart omdat mijn broer een nieuwe heeft het is ook nu een geforce 4 die hier insteekt en nu reboot hij opnieuw na een tijde spelen. de koeler enal draait
    de kaart zelf is niet warm ik kan er toch lang mijn vinger ophouden dus wat is dan het probleem het is wel al een oude pc 3jaar bijna 4 ma ben nie zeker.
    Desktop: Z68X-UD3H-B3•i5 2500K•8GB DDR3•EVGA GTX670FTW•Crucial M4 128GB•Dell U2312HM
    Laptop: Clevo M860TU•Intel P8700•4GB DDR3•GTX 260M•Samsung 256GB SSD•

    Now playing:PS3/PS Vita: PSN Wii: / Wii U: / PC: /

  2. #2
    Crew Member Davion's schermafbeelding
    Lid sinds
    16/06/03
    Locatie
    Diest
    Berichten
    43.142
    iTrader
    7 (100%)
    Doe eens memtest86.

  3. #3
    Member _Picasso_'s schermafbeelding
    Lid sinds
    3/04/06
    Berichten
    116
    iTrader
    0
    moederbord?

  4. #4
    Crew Member Exit's schermafbeelding
    Lid sinds
    4/11/03
    Locatie
    Antarctica
    Berichten
    47.234
    iTrader
    1 (100%)
    wat meer leestekens mag altijd, zijn gratis en voor niets. met 4 puntjes en een pijltje in zo'n uitleg volstaan niet voor de duidelijkheid.
    The Exit is here -------------- Or here www.samexit.be
    LEEST ER NU NIEMAND NOG EEN HANDLEIDING???????
    veel probs zijn opgelost als men gewoon eens een handleiding zou lezen

  5. #5
    Member Goidse's schermafbeelding
    Lid sinds
    24/09/03
    Locatie
    Leuven
    Berichten
    660
    iTrader
    0
    mss steekt der teveel op u moederbord dat te veel stroom trekt, 't is maar een hint he...

  6. #6
    Member
    Lid sinds
    4/03/03
    Locatie
    /
    Berichten
    3.645
    iTrader
    0
    Citaat Oorspronkelijk geplaatst door Goidse
    mss steekt der teveel op u moederbord dat te veel stroom trekt, 't is maar een hint he...
    Zijn voeding kon zijn vorige gf4 aan,dus zal hij deze ook wel aankunnen.

  7. #7
    Platinum Member
    Lid sinds
    31/07/03
    Locatie
    Geraardsbergen
    Berichten
    3.027
    iTrader
    78 (100%)
    memtest gedaan zowa een uurke, pass was 2 dus daar is niks aan. Aan wat zou het nog ligge? Ik zal eens een andere voeding lenen van een maat die ik hem gaf. Mss dat het daar zou liggen ma tis te proberen waard.
    Desktop: Z68X-UD3H-B3•i5 2500K•8GB DDR3•EVGA GTX670FTW•Crucial M4 128GB•Dell U2312HM
    Laptop: Clevo M860TU•Intel P8700•4GB DDR3•GTX 260M•Samsung 256GB SSD•

    Now playing:PS3/PS Vita: PSN Wii: / Wii U: / PC: /

  8. #8
    Member bratislava's schermafbeelding
    Lid sinds
    11/11/03
    Locatie
    Aalst
    Berichten
    1.309
    iTrader
    37 (100%)
    Ik zie juist in je sig het volgende : AMD1800XP@1900mhz

    Al eens geprobeerd op de standaardsnelheid te draaien, en zien of hij dan nog reboot ?

  9. #9
    Platinum Member
    Lid sinds
    31/07/03
    Locatie
    Geraardsbergen
    Berichten
    3.027
    iTrader
    78 (100%)
    kzal het straks eens proberen
    kheb ook alsek opstart dat mijn voeding heel had begint te draaien en zo tegen de rand komt wat veel lawaai maakt klop ik er ff op om het te stoppen zou het mss daar aanliggen (tis een kutvoeding 400w)
    Desktop: Z68X-UD3H-B3•i5 2500K•8GB DDR3•EVGA GTX670FTW•Crucial M4 128GB•Dell U2312HM
    Laptop: Clevo M860TU•Intel P8700•4GB DDR3•GTX 260M•Samsung 256GB SSD•

    Now playing:PS3/PS Vita: PSN Wii: / Wii U: / PC: /

  10. #10
    Member neomitochondria's schermafbeelding
    Lid sinds
    21/01/04
    Locatie
    Oostende
    Berichten
    1.996
    iTrader
    36 (100%)
    eens een paar uur prime95 draaien voor je CPU.
    Q6600, ASUS P5Q pro, 2 GIG DDR2, X1950 XTX, WD 200 gig sata II ,LC power 550W

  11. #11
    Approved 9-lifer Moloch's schermafbeelding
    Lid sinds
    13/01/04
    Locatie
    Prometheus
    Berichten
    11.247
    iTrader
    12 (100%)
    welke voeding?
    I, like God, do not play with dice and do not believe in coincidence. - V

  12. #12
    Platinum Member
    Lid sinds
    31/07/03
    Locatie
    Geraardsbergen
    Berichten
    3.027
    iTrader
    78 (100%)
    der zat ιιn in in de kast van 400w noname

    ben nu ook al een tijdje prime95 aant draaien pc reboot nog niet cpu is atm 43°
    Desktop: Z68X-UD3H-B3•i5 2500K•8GB DDR3•EVGA GTX670FTW•Crucial M4 128GB•Dell U2312HM
    Laptop: Clevo M860TU•Intel P8700•4GB DDR3•GTX 260M•Samsung 256GB SSD•

    Now playing:PS3/PS Vita: PSN Wii: / Wii U: / PC: /

  13. #13
    Member _Picasso_'s schermafbeelding
    Lid sinds
    3/04/06
    Berichten
    116
    iTrader
    0
    Wat ik bedoelde is word je moederbord niet te warm, en kan jouw moederbord het wel nog aan, is de stroomvoorziening wel oke.
    Ja zeg leer eens linken leggen he

  14. #14
    Crew Member Davion's schermafbeelding
    Lid sinds
    16/06/03
    Locatie
    Diest
    Berichten
    43.142
    iTrader
    7 (100%)
    Welke kaart hebde der eigenlijk ter vervanging ingestoken?

  15. #15
    Platinum Member
    Lid sinds
    31/07/03
    Locatie
    Geraardsbergen
    Berichten
    3.027
    iTrader
    78 (100%)
    De kaart die er nu insteekt is een geforce 4 Ti4800se van MSI, men vorige kaart was dezelfde enkel van gainward.
    Prime95 hebbek al een 5tal uurtjes laten draaien cpu word 43°, mobo wordt 32°. De testen ware goed van prime95.
    Laatst gewijzigd door Xtralecherus; 4 april 2006 om 19:01
    Desktop: Z68X-UD3H-B3•i5 2500K•8GB DDR3•EVGA GTX670FTW•Crucial M4 128GB•Dell U2312HM
    Laptop: Clevo M860TU•Intel P8700•4GB DDR3•GTX 260M•Samsung 256GB SSD•

    Now playing:PS3/PS Vita: PSN Wii: / Wii U: / PC: /

  16. #16
    Member _Picasso_'s schermafbeelding
    Lid sinds
    3/04/06
    Berichten
    116
    iTrader
    0
    raar dat zijn perfecte temperaturen, kaarten lijken me ook wel oke, voeding lijkt me ook oke, mss een te zwakke beveiligingsinstelling want het uitschakelen is toch een beveiligingsreactie?

  17. #17
    Platinum Member
    Lid sinds
    31/07/03
    Locatie
    Geraardsbergen
    Berichten
    3.027
    iTrader
    78 (100%)
    Nieuw probleem, daarstraks was ik aan het chatten in msn en mijn scherm viel uit 2 keer. Dan reboot ik doet hij het een paar keer niet. Zou het zijn dat deze andere kaart het ook aant begeven is ? tis echt een kutprobleem.
    Desktop: Z68X-UD3H-B3•i5 2500K•8GB DDR3•EVGA GTX670FTW•Crucial M4 128GB•Dell U2312HM
    Laptop: Clevo M860TU•Intel P8700•4GB DDR3•GTX 260M•Samsung 256GB SSD•

    Now playing:PS3/PS Vita: PSN Wii: / Wii U: / PC: /

  18. #18
    Member Xevven's schermafbeelding
    Lid sinds
    21/06/03
    Locatie
    Sanctuary
    Berichten
    3.773
    iTrader
    28 (100%)
    Weblogs
    2
    tis mss uw mobo, slecht contact ergens? :/
    XboxLive: Cryotikx

Discussie informatie

Users Browsing this Thread

Op dit moment bekijken 1 gebruikers deze discussie. (0 leden en 1 gasten)

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •