Weergegeven resultaten: 1 t/m 5 van 5
  1. #1
    Member Mantis's schermafbeelding
    Lid sinds
    20/07/02
    Locatie
    Gent
    Berichten
    348
    iTrader
    1 (100%)

    CS1.6/CZ > zwarte textures

    Heb net terug CS geinstalleerd op m'n PC maar zit met een vervelend probleem.
    Wanneer ik schiet, krijg ik soms zwarte textures te zien.
    (voorbeeldje)
    Ik denk dat het gaat om missende textures maar hoe weet ik welke er missen.

    Iemand een oplossing?
    PC: Athlon X2 - Geforce7900GT

  2. #2
    Member cesco's schermafbeelding
    Lid sinds
    9/07/03
    Locatie
    Binkom
    Berichten
    1.132
    iTrader
    51 (100%)
    Dit probleem had ik ook, dit kwam voor nadat ik de nieuwste drivers had geinstalleerd voor de grafische kaart.
    Heb namelijk dezelfde grafische kaart.
    wa ik dan heb gedaan is dus de nieuwe drivers uninstalled en de oude
    dus versie 84.xx terug geinstalleerd en probleem was opgelost.
    Waarschijnlijk nog een bug in de drivers... wachten voor een oplossing van nvidia dus.
    cesco.

  3. #3
    Member friggelke's schermafbeelding
    Lid sinds
    17/07/02
    Locatie
    bij 't hoekske
    Berichten
    1.996
    iTrader
    0
    kheb et ook das bij de 93.blabla. gewoon andere drivers opzette
    Equipment: Canon EOS 5D met wat glas

  4. #4
    Member Mantis's schermafbeelding
    Lid sinds
    20/07/02
    Locatie
    Gent
    Berichten
    348
    iTrader
    1 (100%)
    oké bedankt voor de info!

  5. #5
    Member friggelke's schermafbeelding
    Lid sinds
    17/07/02
    Locatie
    bij 't hoekske
    Berichten
    1.996
    iTrader
    0
    Mantis, ist gelukt?
    Equipment: Canon EOS 5D met wat glas

Discussie informatie

Users Browsing this Thread

Op dit moment bekijken 1 gebruikers deze discussie. (0 leden en 1 gasten)

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •