Pagina 2 van 2 EersteEerste 12
Weergegeven resultaten: 16 t/m 21 van 21
  1. #16
    Member joriske18's schermafbeelding
    Lid sinds
    23/01/04
    Locatie
    merksem
    Berichten
    4.035
    iTrader
    17 (100%)
    Ik heb het net getest met mij externe monitor en ik moet alleen het vlc bedieningspaneel naar het juiste scherm slepen, de menubalk (of waar het hoofdscherm is) maakt niets uit.
    13" Macbook Pro 2011: 2.7Ghz i7 - 8 gig ram - 500GB HD
    Samsung Galaxy Nexus
    ASRock P67 - Intel Core i5 2500k - 8 gig - MSI ATI HD6950 2gig

  2. #17
    Approved 9-lifer General Lee's schermafbeelding
    Lid sinds
    4/02/04
    Locatie
    3010/3690
    Berichten
    4.210
    iTrader
    1 (100%)
    Ge kunt trouwens in Quicktime (en VLC ook dacht ik) instellen op welk scherm het weergegeven moet worden...
    I'm a writer. I think, I type, I drink. Lather, rinse, repeat. Not always in that order.

  3. #18
    Member Jens 88's schermafbeelding
    Lid sinds
    15/12/07
    Locatie
    Mechelen
    Berichten
    79
    iTrader
    3 (100%)
    In VLC kan je bij Video > Video Apparaat je tweede scherm als hoofdscherm kiezen. Als je dan dubbelklikt op je film dan vergroot die alleen op je Samsung.

  4. #19
    Member Zeromancer's schermafbeelding
    Lid sinds
    5/11/07
    Berichten
    747
    iTrader
    0
    Normaal is het allemaal zoals hier gezegt is.
    En voor je scherm van je imac uit te schakelen moet je gwn je brightness van je imac op nix zetten.

  5. #20
    Member carhartt^-'s schermafbeelding
    Lid sinds
    2/05/05
    Locatie
    Gent
    Berichten
    993
    iTrader
    22 (100%)
    Super probleem opgelost; in quicktime film afspelen:

    weergave -> presenteer film -> klik 2e scherm aan + toon op alle beeldschermen met achtergrondkleur zwart.

    VLC nog niet getest; thx!
    En da meen ik echt !

  6. #21
    Member .z.'s schermafbeelding
    Lid sinds
    30/03/04
    Locatie
    Kaster city
    Berichten
    858
    iTrader
    11 (100%)
    jep, ik gebruik ook vlc op m'n imac 24" en werkt superduper. Het is trouwens ook mogelijk dat wanneer je in vlc fullscreen gaat op je tv dat het scherm van je imac zwart komt. Want dit irriteerde me verschrikkelijk als het donker was dat het licht van m'n imac scherm heel de kamer verlichtte. Voor de mense die dit ook willen -> Preferences, Advanced aanklikken. Dan Naar interfaces, main interfaces, macosx , en daar zou dan "black screens in full screen" moeten staan.

Pagina 2 van 2 EersteEerste 12

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •